Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Uruchamianie szybkie, lecz sterowniki nie odpowiadają.

dANN1o 22 Lis 2016 12:57 255 3
  • #1 22 Lis 2016 12:57
    dANN1o
    Poziom 2  

    Prosto i na temat:
    Włączam komputer, jestem na pulpicie po ok. 6-10 sec.Mogę wejść sobie w przeróżne foldery, otwierać zdjęcia itp.. lecz gdy przychodzi moment próby uruchomienia przeglądarki, komunikatora głosowego, platformy (steam) to muszę czekać od ok 1 min do 2 aż komputer stwierdzi, iż posiada dostęp do internetu i pozwoli uruchomić te programy. :D Zatem jakieś rady?Interesuję mnie każde rozwiązanie oprócz formata :D Dodam, że PC mam od niedawna(co nie oznacza, że wcześniej nie miałem :D) i na samym początku użytkowania ( ok 2 miesięcy ) nie miałem takich problemów.

    0 3
  • #2 22 Lis 2016 13:06
    badboy84
    Poziom 37  

    Wyłącz szybkie uruchamianie.

    0
  • #3 22 Lis 2016 13:46
    RADU23
    Moderator - Komputery Serwis

    Zacznij od podania pełnej konfiguracji sprzętu.

    dANN1o napisał:
    przychodzi moment próby uruchomienia przeglądarki, komunikatora głosowego, platformy (steam) to muszę czekać od ok 1 min do 2 aż komputer stwierdzi, iż posiada dostęp do internetu i pozwoli uruchomić te programy.

    Jedno z drugim nie ma nic wspólnego.
    Przeglądarka powinna się otworzyć "od strzała" i zakomunikować że brak połączenia z internetem.

    Zamieść screena z menadżera urządzeń.
    I do wglądu SMART dysku z CDI
    http://crystalmark.info/software/CrystalDiskInfo/index-e.html

    0