Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 306 S-16 2.0 HDI brak wskazań obrotomierza oraz temp

Krystian Filo 14 Lip 2005 00:02 3606 7
  • #1 14 Lip 2005 00:02
    Krystian Filo
    Poziom 18  

    Problem wynikł po uderzeniu czołowym ,zderzak,chłodnice klimy i wody.Po dwudniowym pobycie w serwisie AZMOT Kraków efekt zerowy.Auto pali normalnie tylko boję się gdzieś dalej wybierać bo nie działa wskażnik temperatury, obrotomietrz,oraz wskażnik poziomu i ciśnienia oleju.Alternator ładuje około 14V na światłach,ale po wlączeniu stacyjki nie zapala się kontrolka ładowania,żarówka kontrolki dobra ,podmieniałem cały zespół zegarów jest OK.Może Ktoś z kolegów ma jakieś sugestie,lub potrafi to naprawić w Krakowie. Proszę o pomoc bo czas wyjechać na urlop. PS.czujnik temperatury w bloku nowy ,po wypięciu go po paru sekundach włanczają sie wentylatory, nie próbowałem na max grzać silnika bo nie działa wskażnik i boję sie go zagotować.Rocznik 1999/2000

    1 7
  • #2 14 Lip 2005 00:20
    małek
    Poziom 20  

    obejżyj dokładnie wiązki być może gdzieś jest "skaleczona" oraz przejżyj złącza łączące ze sobą wiązi być może coś w nich powyrywane

    0
  • #3 14 Lip 2005 00:28
    Krystian Filo
    Poziom 18  

    Wiązki są OK dokładdnie sprawdzone jestem elektronikiem , ale nie mam styczności z somochodówką.

    0
  • #4 14 Lip 2005 00:53
    Anonymous
    Użytkownik usunął konto  
  • #5 14 Lip 2005 01:36
    Krystian Filo
    Poziom 18  

    Licznik działa i wskażnik paliwa działa dlatego nie myślałem że brak jest plusa na desce,sprawdzę jutro.Jeżeli kolega elektrit byłby tak łaskawy podpowiedzieć na którym pinie żółtym lub zielonym ma być ten plus z góry dziękuje.Wszystkie bezpieczniki napewno dobre.

    0
  • Pomocny post
    #6 14 Lip 2005 07:41
    zi.ko
    Poziom 25  

    Krystian Filo napisał:
    ... podmieniałem cały zespół zegarów jest OK. ...
    Jeśli po podmianie całego zestawu było OK to sprawa jest prosta, mam nawet gdzieś zegary do 306. Jeśli jednak postawić przecinek po "podmieniałem" to myślę, że problem będzie z instalacją. W sumie mogę podjechać i sprawdzić. Szczegóły na PW.

    0
  • #7 14 Lip 2005 10:31
    Krystian Filo
    Poziom 18  

    [quote="zi.ko"]

    Krystian Filo napisał:
    ... podmieniałem cały zespół zegarów jest OK. ...
    Jeśli po podmianie całego zestawu było OK to sprawa jest prosta, mam nawet gdzieś zegary do 306. Jeśli jednak postawić przecinek po "podmieniałem" to myślę, że problem będzie z instalacją. W sumie mogę podjechać i sprawdzić.
    Miałem na myśli że stare zegary są OK.

    0
  • #8 16 Lip 2005 07:34
    Krystian Filo
    Poziom 18  

    Na problemy z elektryką w Peugeot polecam mieszkańcom Krakowa i okolic kolege ( zi.ko) podejście w pełni profesjonalne temat zamkniety w godzine . Nie polecam serwisu AZMOT w Krakowie pomimo umówienia sie na określoną godzine dwa podejścia po 6 godzin, przyjmują samochód na przetrzymanie na hali jakby pracowali za komuny.Efekt "zero"a kasować umieją.
    Krystian

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo