Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel/Vectra B/2.5 v6/x25xe/Abs,Tc

22 Lis 2016 15:12 531 7
  • Poziom 2  
    Witam
    Od jakiegoś czasu wystepuje problem z moją Vectrą a mianowicie przestał działać prędkościomierz i zapalają sie kontrolki ABS i TC mechanik podpowiedział ze może to być czujnik ABS w lewym przednim kole. Został wymieniony problem pozostał. Dodam iż w/w problem nie występuje stale np. Auto stoi całą noc na dworze i rano odpalam kontrolki gasną i wszystko jest ok raz przez 5 minut raz przez 30 nie ma regóły . Zauważyłem ze po takim porannym uruchomieniu auta wszystko było ok do momentu do kiedy nie zgasiłem i nie odpaliłem ponownie auta i najciekawsze jest to iz raz musiałem przestawić auto o 5 metrów odpaliłem wszystko bylo ok przejechałem zgasiłem i znowu odpaliłem i już kontrolki nie gasły i prędkościomierz nie działał . Prosze o podpowiedź bo nie chciałbym wymienić bez sensu pół auta.[/quote]
  • Poziom 27  
    Diagnostyka na początek, absu na pałe sie nie naprawia,
    Problem jest raczej brakiem prądu lub masy ale od diagnostyki sobie zacznij boś tak opisał że tylko jasnowidz przewidzi.
  • Poziom 43  
    P.cichon napisał:
    mechanik podpowiedział ze może to być czujnik ABS w lewym przednim kole.
    Podparte to skanem usterek?
  • Poziom 27  
    Mechanik zasugerował czujnik licząc na to że bierze auto prędkość z niego ale póki nie zrobisz diagnostyki to nic z tego nie będzie.
  • Poziom 2  
    Skan był robiony i wyszedł błąd wlasnie brak prędkości cos tam dokladnie nie pamietam a nie chcę wprowadzać w błąd natomiast w dniu dzisiejszym byłem u znajomego na kompie i wogóle nie chce sie połączyć jeśli chodzi o ABS pozostale testy ok łączy sie i zczytuje parametry. Sugerują mi iż mógł paść sterownik ABS i to rzekomo jest częsta isterka w tych autach.

  • Moderator Zabezpieczeń Pojazdów
    P.cichon napisał:
    wogóle nie chce sie połączyć jeśli chodzi o ABS

    Właśnie znalazłeś usterkę.
    Pozostaje jeszcze tylko zejść do samochodu i posprawdzać wszystkie połączenia wiązki przewodów dochodzącej do sterownika ABS.
    Posprawdzać, to znaczy :
    rozizolować miejsca zataśmowane, porozpinać wszystkie złącza , sprawdzić czy wszystkie "piny" we wtykach są na swoim miejscu , wyczyścić wszystkie złącza (piny) odpowiednimi preparatami do złącz, poszarpać przewodami - czy przypadkiem nie odpadają od pinów, ....

    Na koniec zostaw sobie demontaż sterownika ABS i jego sprawdzenie "na stole"
  • Poziom 43  
    Brak prędkości to owszem objaw koła LP ale Astra G. Jak brak połaczenia obstawiam sterownik jeśli masz zasilania na 100%
  • Poziom 10  
    witam kolego do dnia dzisiejszego pewnie już znalazłeś przyczynę ale pomoże innym. Ja miałem identyczny problem przewaliłem cały samochód vb 2.0 DTI i okazało się ze padła pompa ABS a dokładnie sterownik pompy, zakupiłem używkę na auto złomie wymieniłem i było wszystko ok.
    Pozdro