Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Renault Megane II 1.6 16V, - dziwne terkotanie od strony rozrządu

malenstwo01 24 Nov 2016 20:09 8346 21
Bosch
  • #1
    malenstwo01
    Level 7  
    Witam, mam problem z dziwnym terkotaniem w mojej Renówce, jest po wymianie kompletnego rozrządu wraz z kołem faz, oleju (elf 5W40), filtrów, świec. Na początku było ok., ale po 2 tygodniach podczas jazdy między 1500 a 2000 obrotów zaczyna się dziwne metaliczne terkotanie. Podczas trzymania auta na tych obrotach. Gdy terkotało odpiąłem czujnik faz rozrządu i terkotanie ustało, wymieniłem czujnik faz rozrządu, ale była to część używana i problem nie ustąpił. Nie wiem, więc czy kupić nowy, bo to dość droga część, a nie wiem czy jest może jakaś inna przyczyna np. problem z ciśnieniem oleju bądź kołem faz, które było, co prawda założone nowe oryginalne. Proszę o pomoc, jeśli ktoś miał już podobny problem, lub ma pojęcie jak ten problem mógłbym rozwiązać z góry dziękuję.
  • Bosch
  • #2
    gawert
    Level 13  
    malenstwo01 wrote:
    bądź kołem faz
    reklamacja
  • #3
    malenstwo01
    Level 7  
    Reklamacja, ale w jakim sensie?
  • #4
    Strumien swiadomosci swia
    Level 43  
    malenstwo01 wrote:
    jest po wymianie kompletnego rozrządu wraz z kołem faz oleju elf 5W40

    Jeśli przed wymianą było ok to jedź niech poprawiają.
  • Bosch
  • #5
    gniew1971
    Level 10  
    Tekotanie, klekotanie czy jak to nazwiesz to na 99% wina KZFR:)
  • #6
    malenstwo01
    Level 7  
    gniew1971 wrote:
    Tekotanie, klekotanie czy jak to nazwiesz to na 99% wina KZFR:)

    to też nie jest pocieszające bo koło jest w podobnych pieniądzach plus nowy pasek rozrządu i roboty sporo

    Dodano po 6 [minuty]:

    no cóż jutro chyba pojadę do kolegi niech rozkminia jak można usterkę usunąć dziwne jest tylko to że samochód w żaden sposób nie stracił na mocy obroty są równe idealnie odpala nie gaśnie
  • #7
    gniew1971
    Level 10  
    Też to przerabiałem, baaa mało tego, po wymianie rozrządu i KZFR po 2 tygodniach jazdy na komputerze pojawił mi się Błąd obwodu rozrządu. Miałem już wszystko wymieniać, ale mam dobrego mechanika ktory doszedł do tego że upalony jest pin przy komputerze. Wymiana komputera(60 zł) rozwiązała wszystkie problemy:)
  • #8
    Strumien swiadomosci swia
    Level 43  
    gniew1971 wrote:
    Też to przerabiałem, baaa mało tego, po wymianie rozrządu i KZFR po 2 tygodniach jazdy na komputerze pojawił mi się Błąd obwodu rozrządu.

    I komputer sobie terkotał z prawej strony silnika?
    gniew1971 wrote:
    Wymiana komputera(60 zł) rozwiązała wszystkie problemy:)


    Tez bym chciał żeby za flaszkę ktoś wymieniał u mnie S3000.
  • #9
    gniew1971
    Level 10  
    Nie komputer trekotał. Przecież pisze że zmieniłem rozrząd i KZFR. Niby wszystko było dobrze oprócz błędu obwodów zminnych faz rozrządu. I ten problem naprawiła wymiana komputera. Mnie to kosztowało koszt samego komputera. Resztę zrobił znajomy.
  • #10
    grala1
    VAG group specialist
    malenstwo01 wrote:
    Gdy terkotało odpiąłem czujnik faz rozrządu i terkotanie ustało, wymieniłem czujnik faz rozrządu, ale była to część używana i problem nie ustąpił.

    To nie czujnik a elektrozawór który steruje kołem.
    Możesz sprawdzić ciśnienie oleju ale raczej będzie ok i koło będzie do wymiany.
  • #11
    malenstwo01
    Level 7  
    Wymieniłem elektrozawór faz i jest narazie ok
  • #12
    User removed account
    User removed account  
  • #13
    malenstwo01
    Level 7  
    olej jest cały czas kontrolowany i jest na maxa elf 5w40 w drugiej megance mam mobila 5w30 i niebyło nigdy problemu zastanawiam się czy rodzaj oleju też mógł by mieć wpływ na ten elektrozawór
  • #14
    User removed account
    User removed account  
  • #15
    malenstwo01
    Level 7  
    A też używasz elfa 5w40 evolution 900 NF
  • #16
    User removed account
    User removed account  
  • #17
    macisz
    Level 11  
    Auto Megane Scenic 1.6 16 V 2000r. Automat. A co to jest pod deska rozdzielczą w trakcie jazdy i ogólnie cały czas coś trajkocze cicho jak silniczek. Auto dopiero co kupiłem i prubuje go naprawić, bo chodzi troche dziwnie. Nie ma szybkiego rozpędu na starcie pod deską coś pstryka jakby jakieś przepięcie było, a tak o będę wymieniał olej silnika na 5W40, olej skrzyni biegów Automat, filtry powietrza i inne. A też słyszę dziwne stukanie w silniku.
    Prosze powiedzieć czy to komputer pod deską jest i czy musze go wymienic? Dziekuje.
  • #18
    macisz
    Level 11  
    Właśnie zamówiłem olej do silnika elf 5W40 900sxr i zastanawiam się jaki filter zamówić. Zobaczymy jak bedzie chodził po wymianie oleju, a szukam informacji jaki jest olej w skrzyni biegów i jaki filter, bo pierwszy raz jestem posiadaczem auta z automatyczną skrzynią. Cały czas szukam gdzie jest komputer pokładowy i nie moge znaleść a myślę, że jest on pod deską rozdzielczą bo tak pstryka cały czas. Ktoś pomoże?
  • #19
    moto-kord
    Level 28  
    macisz wrote:
    jaki jest olej w skrzyni biegów

    ATF Dexron III
  • #20
    macisz
    Level 11  
    No więc wymieniłem olej w silniku elf 5w40 900sxr, filtry powietrza, cewki na denso i jeszcze muszę zamówić świece NGK tylko mam problem jakie świece mają być. Ma znaczenie w świecach jaka jest odległość od koła zamachowego w mm są 3mm, a na stronie podali mi droższe co mają 6mm odległość od koła zamachowego. Nie wiem które kupić. A druga sprawa czasem zapala mi się na Zegarze dioda auto jakby skrzynia była uszkodzona. Co to może być?
  • #21
    moto-kord
    Level 28  
    Znalazłem tylko nr Boscha RFC50LZ2E.
    macisz wrote:
    czasem zapala mi się na Zegarze dioda auto jakby skrzynia była uszkodzona. Co to może być?

    Musiał byś podłączyć auto pod urządzenie diagnostyczne.
  • #22
    malenstwo01
    Level 7  
    Wymieniłem czujnik faz rozrządu