Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool WBE 3375 NFC TS - Długo pracuje, gorąca sprężarka

ManiekUZ 30 Lis 2016 17:48 915 25
  • #1 30 Lis 2016 17:48
    ManiekUZ
    Poziom 10  

    Witam serdecznie,

    sprawa wygląda tak, że w/w lodówka pracuje różnie od ok 1 godziny do 4-6 bez przerwy. Lodówka została przetransportowana ok. 40km na przyczepie w pozycji leżącej (opinie na ten temat są różne). Leżała na lewym boku patrząc od frontu. Po dotarciu na docelowe miejsce stała 3 dni i została uruchomiona. Zgodnie z instrukcją czekałem 4-6 godzin do momentu kiedy "nabierze" prawidłowej temperatury.
    W trakcie wychładzania chłodziarka miała temperaturę pokojową, natomiast w miarę szybko wychłodziła się zamrażarka. Po paru godzinach również chłodziarka nabrała odpowiedniej temperatury.
    Na chwilę obecną jest podłączona drugą dobę i objawy nie ustępują. Sprężarka jest tak gorąca, że nie można dłużej przytrzymać na niej dłoni. Skraplacz w trakcie pracy jest letni i to nie w całym zakresie lecz miejscowo (w porównaniu do starej chłodziarki). Wewnątrz nie zaobserwowałem kropelek lodu, lecz tylko i wyłącznie kropelki wody.
    Jeśli się już wyłączy po tak długim czasie to dość długo trzyma temperaturę, jednak parokrotne otwarcie drzwi po niedługim czasie uruchomi ponownie sprężarkę.

    Co może być przyczyną takiego stanu rzeczy? Po głowie chodzi mi tylko ubytek czynnika chłodzącego lub gdzieś coś się zapchało (pytanie dlaczego).
    W trakcie przenoszenia nic nie zostało uszkodzone, zahaczone itp. Jeszcze tydzień temu działała rewelacyjnie.

    Pozdrawiam
    Łukasz

  • #3 01 Gru 2016 13:30
    ManiekUZ
    Poziom 10  

    Ok czyli moje przypuszczenia się potwierdziły. Pytanie dlaczego tak się stało? Przecież ani nie wpychalem rąk do układu ani nic nie uszkodzilem. Możliwe jest ze po rozmrozeniu coś się rozszczelnilo? Czy transport mógł w tym mieć znaczenie?

  • #5 01 Gru 2016 22:20
    ManiekUZ
    Poziom 10  

    A to ciekawe. Rozumiem, że brak ciągłego przepływu czynnika w którymś momencie rozszczelnił układ. Pytanie tylko gdzie to rozszczelnienie się znajduje :/
    Samo nabicie czynnika chyba nie załatwi sprawy? Raczej trzeba usunąć usterkę...

  • #6 01 Gru 2016 22:27
    szypek72
    Specjalista AGD

    Dobrze kombinujesz. Napełnienie bez lokalizacji i uszczelnienia mija się z celem.

  • #7 03 Gru 2016 00:38
    ManiekUZ
    Poziom 10  

    Przyjechał do lodówki fachowiec. Nabił na nowo gaz i niby sytuacja się polepszyła bo na ściance chłodziarki odkłada się lód, po czym się skrapla o odpływa. Jednakże lodówka nadal wychładza się dość długo. Skraplacz z tyłu zrobił się gorący w trakcie jej pracy czyli ok. Fachman nie wymieniał filtra. Zauważyłem, że wentylator nie obraca sie po zamknięciu drzwi. Co może być tego powodem? Co ja boli? Wg mojego fachowca źle zrobiłem, że wiozlem ja na lewym boku patrząc od przodu.

  • Pomocny post
    #8 03 Gru 2016 13:20
    jaszczur1111
    Poziom 28  

    Źle zrobiłeś napełniając tą lodówkę. Oczywiście nie wymieniony odwadniacz to błąd w sztuce. Ciekawe czy założył chociaż zawór Schreedera do wielokrotnego napełniania. Nie obracający się wentylator, to uszkodzenie samego silnika albo wyłącznika drzwi. Najprawdopodobniej problem z napełnieniem powróci najdalej przy rozmrażaniu albo nawet o wiele wcześniej. Nie brak obiegu czynnika w czasie postoju, tylko wzrost ciśnienia po stronie niskiego ciśnienia. Bezpieczniej wieźć na plecach. Sam sposób przewozu nie ma wpływu na wyciek. Może za to być przyczyną uszkodzenia przyłącza zasilania wewnątrz sprężarki.

  • #9 04 Gru 2016 19:55
    ManiekUZ
    Poziom 10  

    Odziwo czynnik się trzyma. Musiałem ja wyłączyć bo znowu pracowała non stop. Efekt po napełnieniu jest taki ze w niedługim czasie zaczyna być chlodniej w chłodziarka, ale rurka zasilająca jest cała oszroniona podczas pracy. Tak samo zimna jest sprężarka bo wielogodzinnej pracy. Skraplacz gorący po całej przestrzeni. Wcześniej byl zimny. Podejrzewam, że za dużo jest czynnika w układzie i stad te dolegliwości. Zawór jest założony. Wentylator jest sprawny ale przy włączonym szóstym zmysle nie działa.

    Edit: przy kolejnym podejściu wentylator zaskoczył. Czy rurka zasilająca powinna być ciepła, zimna czy tez całkiem oszroniona?

  • #10 05 Gru 2016 17:30
    jaszczur1111
    Poziom 28  

    To jest rurka powrotna z parownika do sprężarki. Widoczny objaw-za dużo gazu. Możesz ostrożnie upuścić, naciskając zaworek na 2 sek. i czekaj na efekty. Potem znów aż dojdziesz do stanu, w którym szron powoli zacznie się cofać. Uważaj, bo w pierwszej chwili, będzie go więcej. Na efekt trzeba czekać ok 2 min., cały czas w czasie pracy. Pamiętaj, że nie mając butli z gazem, nie masz odwrotu. Jak wypuścisz za dużo.... :!:

  • #11 05 Gru 2016 18:07
    skryn
    Admin grupy AGD

    ManiekUZ napisał:
    Fachman nie wymieniał filtra.

    Bo zzieleniał, zobaczywszy aluminiową kapilarę wchodzącą w filtr... :)
    Sprzęt do utylizacji i żadne modły nie pomogą.
    Dwa lata i wek po nowy sprzęt.
    Ciekawe, czy o telefon komórkowy też tak dbasz po dwóch latach? Już nowa promocja, nowszy i lepiej wypasiony model, etc...
    To samo robi się w AGD. Takie czasy.

  • #12 05 Gru 2016 18:19
    jaszczur1111
    Poziom 28  

    Przepraszam, ale ja nie zielenieję na widok aluminiowej kapilary tylko wymieniam odwadniacz. Jak - tajemnica zawodowa. A swoją drogą ta może być chromowana i da się polutować tradycyjnie. Trzeba delikatnie zeskrobać wierzchnią warstwę, by być pewnym. Panie adminie, proszę o trochę pokory i dokształcenie się w kwestii łączenia alu/miedź.

  • #13 05 Gru 2016 19:22
    skryn
    Admin grupy AGD

    jaszczur1111 napisał:
    Przepraszam, ale ja nie zielenieję na widok aluminiowej kapilary tylko wymieniam odwadniacz. Jak - tajemnica zawodowa. A swoją drogą ta może być chromowana i da się polutować tradycyjnie. Trzeba delikatnie zeskrobać wierzchnią warstwę, by być pewnym. Panie adminie, proszę o trochę pokory i dokształcenie się w kwestii łączenia alu/miedź.

    Nie mówimy tu o kwestiach technicznych, tylko o partyzantce pseudo fachowca.
    W tym i konkretnym temacie.

  • #14 05 Gru 2016 19:29
    ManiekUZ
    Poziom 10  

    Admin zaszalał.... To jest miedziana rurka pokryta warstwa alu. Nie wymieniał bo nie miał filtra przy sobie. W moim regionie ciężko o fachowca ze sprzętem z górnej półki. Ten fachowiec działa od lat, robi jak robi ale nikt nie mówi złego słowa na jego temat. Parę lat wcześniej nabijał gaz w innej mojej lodówce i również bez wymiany filtra, i również nabił go za dużo. Lodówka śmiga po czas dzisiejszy. Odnośnie mojej to została odkupiona, niestety wyszło z nią jak wyszło. Jeszcze dwa tygodnie temu śmigała jak nowa więc nie widzę powodu dla którego miałbym ją wyrzucić. Jeśli admin szasta pieniędzmi na lewo i prawo to nikt mu nie zabrania kupowania nowych sprzętów ot cała prawda. Żyjemy w chorym kraju gdzie każdy stara się podratować ile się da.
    Dzięki jaszczur1111 za dobre rady. Upuszczam selektywnie w dużych odstępach czasu na wyłączonej maszynie. Szron pomału zanika.

    Edit:
    Chyba się za szybko cieszyłem. Upuszczam gaz juz od 5 dzień i dalej szroni. Wygląda to tak, że po uruchomieniu pracuje ok 10 do 20 min i zaczyna wychodzić szron. Potem lodówkę wyłączam czekam aż całość odtaje i się rozpręży i upuszczam gaz. Ostatnie upuszczanie to dobre parę sekund. Tracę powoli cierpliwość. Maszyna chłodzi mrozi super ale oszrania tę rurkę.

  • #15 10 Gru 2016 10:19
    ManiekUZ
    Poziom 10  

    Halo forumowicze. Udało mi się zejść do odpowiedniej ilości gazu ale problem jest identyczny jak przed napełnieniem czyli dół mrozi góra jest ciepła. Przy delikatnie większej ilości gazu chłodziarka ładnie chłodziła ale rurka przy kompresorze była ciągle oszroniona. Dodatkowo pojawiły się odgłosy pierdzenia (przeciskania sie) czynnika w tylnej ściance.
    Jakie są objawy przypchanego filtra, lub zapchanego całkowicie? Jak również jak objawia się zapchana kapilara.

  • Pomocny post
    #16 10 Gru 2016 20:19
    skryn
    Admin grupy AGD

    Niech będą pochwalone wszelakie modły... :)
    Mówiłem Ci, że ten sprzęt nadaje się do utylizacji i dlaczego.
    Ale nie, Ty idziesz dalej w zaparte.
    Powodzenia.

  • Pomocny post
    #17 11 Gru 2016 00:38
    jaszczur1111
    Poziom 28  

    Jak naciskasz palcami na tylną ściankę w komorze chłodzenia, to czy przypadkiem nie ustępuje pod naciskiem, jakby była nadmuchana od spodu? Jeśli tak to rzeczywiście złom. Z tym, że takie rzeczy ustala się przed napełnieniem w trosce o kieszeń klienta.

  • #18 11 Gru 2016 12:57
    ManiekUZ
    Poziom 10  

    Skryn dziękuję za troskę ale próbuje próbuje. Glupi byłem, że w ogóle ja odkupiłem jako używaną. Na to wychodzi, że jak się kupi nowa lodówkę i podłączy do prądu to nie można jej już rozlaczać bo będzie się działo to co teraz u mnie.
    Pianka jest dość twarda nie ma efektu jej zamoknięcia. Chłodziarka raz chłodzi fajnie, a raz gorzej. Trzyma dość długo teperaturę. W chłodziarka temp. rzędu 7 stopni, a w zamrażarce poniżej -20 przy ustawionym termostacie na pierwszy poziom (najnizszy). Nie jestem w stanie logicznie zrozumieć dlaczego to ustrojstwo nadaje się na złom w momencie kiedy jedynie został uzupełniony gaz. Co do tej tylnej ścianki to były strzały jakby pianka peczniała od lodu (tuż nad sprężarką). Teraz jest podłączona i jak zacznie chłodzić to trochę pojęczy i chodzi dość długo.

  • #19 11 Gru 2016 17:47
    jaszczur1111
    Poziom 28  

    Obecne objawy wskazują na 100% sprawny sprzęt. + 7 w chłodziarce i -20 w zamrażarce to prawidłowo. Dźwięki zawsze jakieś będą. To jest układ dynamiczny. Cienka i stosunkowo słabo tłumiąca izolacja temu sprzyja. Rozumiem, że dźwięki są inne niż przed napełnieniem. To też zrozumiałe.

  • Pomocny post
    #20 11 Gru 2016 18:56
    skryn
    Admin grupy AGD

    jaszczur1111 napisał:
    Obecne objawy wskazują na 100% sprawny sprzęt.

    Jest sprawny inaczej. Napuszczaj i upuszczaj gazu. Pilnuj do końca świata.
    Pewnie, że to zadziała... :)
    Tylko w końcu Autorowi tematu zabraknie cierpliwości (pewnie i kasy).
    No chyba, że zrobi "sekcję zwłok", znajdzie i uszczelni wyciek, wymieni filtr i napełni odpowiednią ilość czynnika R600a do układu, to wtedy cacy.
    szypek72 napisał:
    Napełnienie bez lokalizacji i uszczelnienia mija się z celem.

    Ja bym się w to nie bawił, bo to nie ma najmniejszego sensu.
    Za miesiąc będzie nowa dziura w innym miejscu.
    Ot taki urok współczesnych lodówek. Z papierka robionych.

  • #21 11 Gru 2016 20:53
    ManiekUZ
    Poziom 10  

    Skryn wyjaśnij mi raz, a konkretnie co jest nie tak z tymi współczesnymi lodówkami? Wewnątrz system rurek jest wykonany z aluminium (to one pękają?) Pytanie dlaczego pękają? Przykładem może być moja lodówka, czyli dla przykładu chodzi przez 4 lata i zostaje wyłączona na tydzień czasu. Po tygodniu już nie funkcjonuje. Dlaczego? (jak stracę cierpliwość to dokonam sekcji)
    Jeszcze sprawa uciekającego gazu. Skoro u poprzednich właścicieli działała ok. i gaz zdołał uciec w trakcie paru dni to u mnie nic nie uciekało gdzie praktycznie przez 7 dni co dziennie wychładzałem ją i rozmrażałem.
    Jaszczur1111 może i masz rację ale wg mnie jednak coś jej brakuje do pełnej sprawności. Najbardziej martwi mnie fakt, że dość długo trwa proces wychładzania od momentu załączenia sprężarki (jakoś 1h czasu). Nie jestem szpecem ale chyba taki proces powinien trwać max. 0,5 h. Skraplacz z tyłu jest ciepły ale nie gorący i nie w całym zakresie (po dłuższej pracy temperatura jest niewyczuwalna). Wewnątrz, tylko w górnej części przy wentylatorze robi się szron.
    Proszę o wyrozumiałość ale chciałbym poznać odpowiedź na pytanie dlaczego powinno się wymieniać filtr (np. przy wymianie gazu)?

  • Pomocny post
    #22 11 Gru 2016 22:34
    nares
    Specjalista AGD

    ManiekUZ napisał:
    zostaje wyłączona na tydzień czasu. Po tygodniu już nie funkcjonuje. Dlaczego?

    To może ja odpowiem, za kolegę Skryna ;)
    Prawo fizyki, o rozszerzalności gazów się kłania - im wyższa temperatura w układzie, tym wyższe ciśnienie w nim, a zatem, możliwość pęknięcia układu, lub szybszy ubytek czynnika, przez już istniejącą perforację. Współczesne układy chłodnicze lodówek, są bardzo "delikatne" i dlatego większość rozszczelnień ma miejsce po rozmrożeniu i kilkudniowym postoju, gdy na układ działa wyższe ciśnienie.

  • #24 12 Gru 2016 18:25
    skryn
    Admin grupy AGD

    jaszczur1111 napisał:
    Nares, wyjąłęś mi to z ust. Coś mi się wydaje, że pan monter użył R-134A albo innego gówna zamiast R-600A.
    I nie wymienił odwadniacza, ale to szczegół... :)

  • #25 14 Gru 2016 09:33
    ManiekUZ
    Poziom 10  

    Dobra panowie. Juz daje sobie spokój. Chyba dokonam sekcji z czystej ciekawości.
    Proszę mi jednak powiedzieć czy powodem takiego stanu rzeczy może być zator czy tylko i wyłącznie nieszczelność? Ciekawi mnie to bo w momencie ucięcia rurki przez fachowca dość długo i sporo ulatywał czynnik.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME