Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polo 1.4 1996r - Polo 1.4 96r elektryka wariuje ,nie chce odpalić..

03 Gru 2016 19:45 933 5
  • Poziom 4  
    Cześć. Mam problem z moją polowka ,który chciałbym rozwiązać sam i szybko. Choć mam wrażenie że bez mechanika się nie obejdzie.
    Wsiadam dziś do auta przekrecam kluczyk na zapłon , a tu jakieś dziwne pykanie że stacyjki. Dolne kontroli migaja, zegary ciągle się resetuja, tak jakbym wkładal kluczyk od nowa i przekrecal. Akumulator mam nowy a wszystkie lampy w aucie świecą jakby był na wyczerpaniu. W momencie gdy chce odpalić samochód i przekrecam kluczyk do końca to wszystko się wyłącza i przestaje mrugac. Wyłączają się nawet te dwa monitorki pod zegarami. Zostawiłem go jakby na tym zwarciu i spojrzałem na bezpieczniki. Jeden z nich o numerze 167 taka biała większa kostka wibruje i chyba z niego się wydobywa to strykanie głośne... teraz ani dojechać do mechanika ani niewiadomo czy to ten bezpiecznik czy jeszcze coś innego. Proszę o radę i możliwa diagnozę.
  • Relpol przekaźniki
  • Specjalista - urządzenia lampowe
    Bacio123 napisał:
    Wsiadam dziś do auta przekrecam kluczyk na zapłon , a tu jakieś dziwne pykanie że stacyjki.


    Jeśli z samej stacyjki to uszkodzona. Jeśli ze skrzynki przekaźników - czytaj dalej.

    Bacio123 napisał:
    Akumulator mam nowy a wszystkie lampy w aucie świecą jakby był na wyczerpaniu.


    Nowy akumulator też może być na wyczerpaniu, można spróbować doładować jeśli brak "oczka" wskazującego stan naładowania.
    Po drugie - kontakt klem z czopami biegunowymi - klemy oczyścić (unikaj papieru ściernego - szczotką drucianą). Po trzecie - do sprawdzenia przewody akumulatora, zwłaszcza przewód masowy.

    Bacio123 napisał:
    Zostawiłem go jakby na tym zwarciu i spojrzałem na bezpieczniki. Jeden z nich o numerze 167 taka biała większa kostka wibruje i chyba z niego się wydobywa to strykanie głośne...


    Bezpieczniki od przekaźników odróżniasz?
  • Relpol przekaźniki
  • Poziom 4  
    Odróżniam. Przynajmniej tak mi się wydaje. Wyjąłem tą kość ale wiele się nie zmieniło. Dalej to samo. Myślałem że może będzie jakaś inna reakcja. Nie wiem czy to klemy... one od włożenia nowego aku nie były w ogóle ruszane. Są mocno zacisniete i nie zasniedziale.
  • Moderator Samochody
    Jeśli gaśnie zegarek i wyświetlacz przebiegu to z pewnością nie jest to problem ze stacyjką. Zmierz napięcie na akumulatorze.
  • Specjalista - urządzenia lampowe
    Bacio123 napisał:
    Wyjąłem tą kość ale wiele się nie zmieniło. Dalej to samo. Myślałem że może będzie jakaś inna reakcja.


    Klepanie przekaźnika to skutek a nie przyczyna problemu.

    tzok napisał:
    Zmierz napięcie na akumulatorze.

    Tak - zarówno między czopami biegunowymi jak i między klemami. Ponadto między masą pojazdu a ujemną klemą i ujemnym czopem biegunowym.
    Wszystkie pomiary przy załączonym zapłonie.
  • Poziom 4  
    Problemem był rozładowany akumulator. Przez przypadek został włączony kierunkowskaz. Samochód stał dwa dni nieruszany więc aku się rozładował... dzięki za rady i pozdrawiam.