Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Electrolux EWB 105405W - zawiesza się podczas prania

Rafix74 04 Gru 2016 22:26 1086 3
  • #1 04 Gru 2016 22:26
    Rafix74
    Poziom 5  

    Witam.
    Pralka Electrolux EWB 105405W (PNC: 913101286-08), wiek 5,5 roku - co któreś pranie zatrzymuje się w trakcie i nic. Nie wyrzuca błędu, nie piszczy, nie mruczy...
    Pokazuje czas do końca prania, ale nic się nie dzieje.
    Najczęściej kończyła pranie, ale czasem działo się jak opisane wyżej. Aż do wczoraj - zwiesiła się, zacząłem się przyglądać, włączałem pauzę, zwalniałem ją, próbowałem zmusić do kontynuacji. Na chwilę zaczęła prać i znowu zwis. Więc pauza, próba zmiany temperatury itp - przełączam co się da i zwalniam pauzę. Coś strzeliło, silnik zakręcił kilka obrotów, jak przy wstępie do wirowania i cisza... Więc przerwałem pranie - główny wyłącznik na zero, włączyłem odpompowanie wody - zeszła. Włączyłem płukanie - wypłukało. Odwirowanie - ok, poszło. Wieczorem poczytałem podobne wątki na elektroda.pl, wszedłem w tryb serwisowy pralki - znalazłem 2 błędy E51 (Zwarcie triaka silnika/wiązki kablowej - Wymienić elektronikę/ wiązkę). Jakiś wątek sugerował utlenienie kabli ("Dziś był u mnie fachowiec. Okazało się że kable które są doprowadzone do kostek przy panelu programatora się utleniły. Wymienienie kostki i zalutowanie pomogło. ") Zlutować dam radę, więc postanowiłem działać. Dziś - rozkręciłem pralkę, obejrzałem elektronikę - kable całe, ale znalazłem osmolone przekaźniki w okolicy cewki - patrz zdjęcia:
    Electrolux EWB 105405W - zawiesza się podczas prania Electrolux EWB 105405W - zawiesza się podczas prania
    Co dalej? Cewka się przepaliła? Jeśli tak - gdzie taką znaleźć? Co jeszcze sprawdzić? Może przekaźnik? Przy okazji rozebrałem silnik by sprawdzić szczotki - warto już wymienić, czy jeszcze pożyją?
    Electrolux EWB 105405W - zawiesza się podczas prania
    Z góry dzięki za pomoc.

    0 3
  • #2 09 Gru 2016 19:27
    Mirek99
    Poziom 22  

    Wrzuć fotkę modułu z fragmentem zasilacza i całej z góry . Postaraj się o dobrą jakość do odczytu typu elementów.

    0
  • #3 11 Gru 2016 08:26
    Rafix74
    Poziom 5  

    Hej, z modułem poszedłem do sąsiada (zna się na elektronice dużo lepiej ode mnie), sprawdził co mógł i wg niego wszystkie układy są sprawne. Złożyłem pralkę i już 3 prania poszły bez problemów. Zobaczymy co będzie dalej... Będę informował o ew. problemach...

    0
  • #4 26 Lut 2018 16:49
    Rafix74
    Poziom 5  

    Ostatnio (ponad rok temu) rozłożenie i złożenie pomogło. Ostatnio znowu zaczęło się zawieszanie w trakcie prania - po przeszukaniu innych wątków znalazłem sugestię, by oczyścić silnik z pyłu (ze szczotek lub paska klinowego?). Tak też zrobiłem - boczna obudowa zdjęta, silnik wyjęty, odkurzaczem ze szczoteczką odkurzone co się dało i na ile się dało i pralka śmiga. ;-)

    0