Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna l 1.8 ben/gaz - renault laguna ciezko odpala

Janek003 05 Gru 2016 14:04 702 5
  • #1 05 Gru 2016 14:04
    Janek003
    Poziom 2  

    Witam wszystkich serdecznie.
    Posiadam lagune l 1.8 benzyna/gaz . Problem mój polega na tym ze nie mogę odpalić , a jeżeli się uda odpalić to za 7 , 8 razem . Po zgaszeniu silnika odpala jak należy , jest problem z pierwszym odpaleniem. Samochód jak postoi kilka godzin to problem się powtarza . Wymieniłem pompę paliwa i nie ma rezultatów. Pozdrawiam i proszę o jakiekolwiek potrzebne i sensowną pomoc.

    2 5
  • #2 05 Gru 2016 14:42
    Władek 2
    Poziom 5  

    Witam , ja bym wymienił świece zapłonowe , raczej z te z ''górnej'' półki.
    Po przekręceniu kluczyka , na pewno słychać pompę paliwa ? , jeżeli tak , to to trwa kilka sekund.
    Co nie którzy zmotoryzowani radzą , gasić silnik na benzynie i uruchamiać na benzynie , automat powinien przełączyć na gaz po wciśnięciu pedału ''gazu''.

    0
  • #3 05 Gru 2016 14:51
    gawert
    Poziom 13  

    Zakręć na noc gaz i sprawdź

    0
  • #5 06 Gru 2016 00:17
    sebap
    Poziom 40  

    Nie masz przełączać tylko zakręcić zaworem przy butli i wypalić resztę z układu, aż do przejścia na benzynę.

    0
  • #6 07 Gru 2016 09:56
    Władek 2
    Poziom 5  

    Witam , tak się zastanawiam , czy ten przypadek nie jest powiązany w jakiś sposób z moim przypadkiem.
    Otóż w zeszłym roku od powiedzmy miesiąca maja moje auto - 1,6 benzyna , tylko , zaczęło odpalać , to za drugim to potem za trzecim razem i to tak się ciągnęło miesiącami do przełomu roku 2015/2016
    W czasie jazdy , przy zmianie biegów , szarpnięcia , tąpnięcia i różne przypadłości.
    Gdy wymieniłem świece na nowe , był spokój , palił na tzw. ''strzała'' , ale to trwało 2 , może 3 tygodnie .
    Potem sytuacja się zaczęła powtarzać , ąż w lutym pewnego dnia nie odpalił , mało tego rozładował mi kompletnie akumulator ,
    Kupiłem nowy akumulator , na noc , zdejmowałem klemę , aby rano założyć i tak coraz gorzej i tylko gorzej , byłem bezradny , poradzono mi udać się do mechanika , który ma sprzęt , aby zdiagnozować problem komputerowo i okazało się , że nie ma połączenia z moim sterownikiem w aucie.
    Całkiem przypadkowo znalazłem elektromechanika z tzw. ''jajami'' , który ''walczył'' z moim autem dwa dni , właściwie 2 popołudnia , dobrał katalogowo podobny sterownik silnika i usunął imobiliser.
    Auto ''odżyło'' i po problemie.
    Odpukać w ''nie malowane'' auto po dziś dzień ''śmiga''.
    Moja rada : poszukać dobrego elektromechanika , może ''zdiagnozuje'' problem.

    0