Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Micra K12 2004 - Brak sygnału klaksonu, spryskiwacz tylnej szyby

05 Gru 2016 16:18 1845 5
  • Poziom 9  
    Witam.
    W zakupionej niedawno Micrze wyszło kilka małych, ale dokuczliwych problemów.
    1. Brak sygnału klaksonu- komu przyjdzie do głowy, żeby to sprawdzić przy zakupie :) Bezpieczniki? Który odpowiada z klakson?
    2. Brak spryskiwacza tylnej szyby. Płyn jest, bo działa przedni. Zdaje się, że pompa wydaje dzwięk, ale płyn nie leci. Zatkany, pompa padła?
    3. Sporadycznie zdarza się, że nie włączy się radio (fabryczne). Brak zasilania. Po kolejnym odpaleniu, włącza się jakby nigdy nic i działa. Bezpiecznik koło akumulatora Audio sprawny, cały nie przepalony. Chyba, że on nie odpowiada za radio.
    Proszę o podpowiedzi.
  • Poziom 9  
    Nikt nie chce się podzielić swoją wiedzą?
  • Pomocny post
    Poziom 11  
    Kolego zacznij od sprawdzenia bezpieczników jeśli są dobre to sprawdż czy jest na nich napięcie, następnie przy sygnale sprawdż czy dochodzi napięcie po naciśnięciu klaksonu. Jeżeli chodzi o spryskiwacz to zdejmij przewód z pompki i po uruchomieniu spryskiwacza powinien pojawić się płyn jeżeli tak się stanie najprawdopodobnie będze zapchany przewód lub końcówka spryskiwacza.
  • Poziom 11  
    czy usunołeś usterki? czy potrzebna dalsza pomoc?
  • Poziom 9  
    Na razie wydaje mi się, że z klaksonem będzie OK. Znalazłem dyndający kabel zakończony "kostką", nigdzie nie podłączony, w okolicach grilla po otwarciu pokrywy silnika (maski). Nie zdążyłem zlokalizować klaksonu z napisem horn, gdzie można by go wetknąć, bo cały czas pada, a w garażu stoi przyczepka i dwa motocykle :) Za bezpieczniki biorę się w tym tygodniu, jak zakupię nowy multimetr, bo stary wylądował w śmietniku :) Napiszę co i jak. Ewentualnie będę prosił o kolejne porady. Pozdrawiam
  • Poziom 9  
    Kabel z kostką jest od halogenów, których nie mam. Klakson zadziałał samoistnie😀

    Dodano po 2 [minuty]:

    Aha, spryskiwacz też działa. Przerwany wężyk między kabiną a silnikiem. Połaczyłem na dwie termokurczliwe i śmiga