Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Klima LG V inverter - Wywala bezpieczniki

piszmaile 13 Gru 2016 16:44 1686 7
  • #1 13 Gru 2016 16:44
    piszmaile
    Poziom 8  

    Witam.

    Mam problem z klimatyzacją firmy LG.

    Klimatyzacja ma trochę ponad 2 lata - zamontowana w mieszkaniu - jednostka wewnętrzna w pokoju - jednostka zewnętrzna na balkonie.

    Klimatyzacja podłączona do zasilania poprzez kabel który idzie między obiciem balkonowym (deski boazerii) - do puszki na balkonie a następnie znowu pod boazerią - do wewnątrz mieszkania - zwykła wtyczka z przełącznikiem 1/0 - Wtyczka podłączona do kontaktu (*można całkowicie wyłączyć z prądu np w czasie burzy).

    Kilka dni temu żona wyłączyła wszystko w mieszkaniu z kontaktu bo wydawało się jej że się coś gdzieś pali. Okazało się że to chyba nic u mnie w mieszkaniu. Żona podłączyła wszystko ponownie do kontaktów - tak jak wcześniej było i okazało się że wywala bezpieczniki - całe zasilanie, nie tylko gniazdka ale także oświetlenie.

    Po powrocie do domu sprawdziłem i okazało się że wywala tylko kiedy jest podłączona klimatyzacja. Bez klimy wszystko dobrze działa. Po podłączeniu klimatyzacji wywala bezpiecznik Przeciwporażeniowy - nie wywala bezpieczników od gniazdek, oświetlenia itp tylko przeciwporażeniowy. Klimatyzacja nawet nie jest włączana na samej klimatyzacji - nie włączam jej pilotem z opcją WŁĄCZ tylko włączam wtyczkę do kontaktu i na wtyczce daję 1 - włączanie zasilania za wtyczką.

    Ciekawi mnie czemu nie wywala bezpieczników od gniazdek w mieszkaniu tylko przeciwporażeniowy. Przepatrzyłem kable i nigdzie nie widzę żeby były złamane, przegryzione, czy w inny sposób uszkodzone. Puszka na balkonie przez którą idzie zasilanie do klimy nie jest zalana czy naruszona w jakiś sposób - wszystko ok w niej).

    Sprawdzałem wtyczkę (do kontaktu) - rozebrałem ją ale nic nie wskazuje by się jakieś kable np dotykały. Wygląda na ok.

    Próbowałem przełączać klimę do innego gniazdka - ten sam efekt.

    Więc albo kable gdzieś szlak trafił albo sama klima coś odwala. Przypomnę że jest zima i może coś nie wiem od mrozu zepsuło.

    Moje pytanie do Was. Czemu wywala przeciwporażeniowy ?
    Czy da się normalnymi metodami (samemu - bez elektryka) sprawdzić co może być nie tak ?

    Na drodze mieszkanie-kable (czyli ściany itp) nic nie było robione

  • #2 13 Gru 2016 22:29
    ja9
    Poziom 14  

    rozkręć klimę i zobacz czy nie jest coś rozwalone - np kondensator , jak nic nie widać to trzeba mierzyć w którym miejscu jest zwarte (lub nie do końca ) do obudowy pozdr.

  • #3 15 Gru 2016 13:10
    maxrider
    Poziom 20  

    Skoro ma 2 lata to jest na gwarancji. Wezwać montażystów i po problemie jeśli z zasilaniem jest wszystko w porządku.

  • #4 15 Gru 2016 14:57
    piszmaile
    Poziom 8  

    Tylko z tego co wiem to właśnie miałem na nią 2 lata gwarancji.

    Nie chcę wezwać byle kogo bo każą mi wymienić połowy klimy i skasują 3 razy więcej niż trzeba. Dlatego pytałem o "domowe sposoby" diagnozy usterki.

  • #5 23 Lut 2017 17:07
    piszmaile
    Poziom 8  

    Witam.

    zmierzyłem omomierzem wartości na wtyczce od klimatyzacji:

    (+) oraz (-) - wartość 1
    (+) oraz (uziemienie) wartość 1
    (-) oraz (uziemienie) wartość od 5 - 2,4 (spada)

    Czy tak powinno być ?

  • #6 23 Lut 2017 17:26
    p.obelix
    Specjalista urządzeń chłodniczych

    Jaki + i - we wtyczce weź się ogarnij i wezwij serwis. Z twoją wiedzą na temat elektryki i elektroniki nic nie ogarniesz i nic nie sprawdzisz. Sorry za brutalność ale taka jest prawda. A jeśli się mylę to sprawdź na początek warystory w jednostce zewnętrznej.

  • #7 03 Mar 2017 07:47
    piszmaile
    Poziom 8  

    @p.obelix - i tu Cię zaskoczę - udało mi się samemu rozwiązać problem. Okazało się że mam walnięty kabel od gniazdka elektrycznego do puszki na balkonie. Pomiaru dokonałem miernikiem. Obecnie jestem na etapie wymiany kabla więc jeszcze nie zamykam tematu ale na 99% to była przyczyna.
    Nie uważam się za eksperta, ale posty typu dzwoń po elektryka to tak jakbyście napisali "spaliłeś żarówkę w samochodzie ? dzwoń po serwis". Sory ale to żadna pomoc - moim zdaniem po to jest forum by pomagać a nie pisać gotowce typu dzwoń po eksperta - to już lepiej nie odpisywać w ogóle niż dawać takie odpowiedzi. Bo nawet w przypadku kiedy faktycznie tego sam nie naprawię to już mogę mieć jakieś podejrzenia co do usterki - podejrzenia dzięki którym elektryk może nie nabrać mnie na swoje bajeczki o wymianie połowy instalacji lub klimatyzacji. Z Waszą pomocą chociaż mogę wiedzieć czego się spodziewać od elektryka. Wiadomo nie każdą usterkę da się zdiagnozować przez neta ale każda odpowiedź "w temacie" może pomóc rozwiązać problem.

  • #8 03 Mar 2017 09:04
    p.obelix
    Specjalista urządzeń chłodniczych

    piszmaile napisał:
    Próbowałem przełączać klimę do innego gniazdka - ten sam efekt.
    Cała twoja wypowiedzi jest nie spójną i trochę mija się z prawdą. Ludziom oczywiście na forum trzeba pomagać ale osoby pytające powinny posiadać jakąś wiedzę przynajmniej tą z podstawówki a nie pisać głupot +/- we w tyczce Życzę dalszych sukcesów i pozdrawiam.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME