Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A5 B5 - Wyświetla się napis phone

13 Gru 2016 17:41 2445 16
  • Poziom 8  
    Witam. Mam problem, znalazłem dwie kostki mini iso żółtą i zieloną, wpiąłem je do radia (bez przejściówki bo jest wejście) ale na radiu wyświetla się komunikat Phone i nic nie gra, nie reaguje nawet na przysicki, po odłączeniu tych dwóch kostek mini-iso gra tylko przód. Co zrobić żeby się nie wyświetlało i tył zaczął grać? Mam radio Blaupunkt porto cd34, radio jest raczej nie orginalne, system nagłośnienia Nokia.Bardzo proszę o pomoc
  • Poziom 13  
    Witam .Pokaż fotki tych wszystkich wtyczek.

    Dodano po 36 [minuty]:

     Blaupunkt Porto 34 cd ma 3 gniazda dolne A to zasilanie radia a środkowe to głośniki od samej góry wtyczka do sterowania z kierownicy ale to radio nie jest oryginalne do tego samochodu więc
    tam nic nie podpinaj .

    Dodano po 50 [minuty]:

    Tak wygląda ? Audi A5 B5 - Wyświetla się napis phone

    A tak z tyłu ? Audi A5 B5 - Wyświetla się napis phone
  • Poziom 8  
    Tak takie jest radio jak pokazałeś, tu masz wtyczki, jak patrzyłem na innych forach to te dwie kostki iso są od tylnych głośników i wzmacniacza
    Audi A5 B5 - Wyświetla się napis phone Audi A5 B5 - Wyświetla się napis phone
  • Poziom 13  
    Brązowa kostka to głośniki ale same przody podpięte a czarna zasilanie z tym że tam trzeba sprawdzić napięcia dokładnie bo jest sporo kabli jedno to mute telefon i zasilanie anteny podświetlanie zasilanie i po stacyjce ,tylnych głośników brak lub nie przeciągnięte kable do brązowej wtyczki.
  • Poziom 37  
    Odepnij żółtą kostkę i tylko ja podłącz.
  • Poziom 13  
    Oto wyjścia z tego radia . Audi A5 B5 - Wyświetla się napis phone
  • Poziom 8  
    Po podłączeniu samej żółtej kostki nadal gra przód, tylne głośniki są
  • Poziom 13  
    Ponieważ brak kabli i głośników .
  • Poziom 8  
    Jak już napisałem wyżej tylne głośniki są, kable od nich wychodzą
  • Poziom 13  
    Ale nie ma ich na kostce czas ich szukać gdzie idą bo we wtyczce są tylko 4 przewody a ma być 6.

    Dodano po 3 [minuty]:

    Kalira napisał:
    Oto wyjścia z tego radia .
    Podałam ci rysunek wyjść na głośniki.
  • Poziom 37  
    Kalira napisał:
    Oto wyjścia z tego radia .


    To radio NIE ma wyjścia sygnału po chinch ( żółta kostka ).


    Tył w audi jest aktywny.
  • Poziom 13  
    Tak nie ma wiem ale gdzie masz te kable z tylnych głośników pokaż na zdjęciu gdzie one są ?
  • Poziom 8  
    Więc jak to mam podłączyć żeby tył działał?
  • Poziom 37  
    Kalira napisał:
    Tak nie ma wiem ale gdzie masz te kable z tylnych głośników pokaż na zdjęciu gdzie one są ?


    W żółtej kostce.

    michał1616 napisał:
    Więc jak to mam podłączyć żeby tył działał?


    Kup moduł do podłączenia tylnych głośników w audi.
  • Poziom 37  
    5 zł różnicy.

    Kup tą droższą ma odpał do wzmacniacza.