Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Actros 1841 - Cięzko przełącza na 5 bieg

13 Gru 2016 22:47 663 6
  • Poziom 12  
    Witam,
    mam taki mały problem że skrzynią G211-16. W sumie to pracuję bez zarzutów, ale czasami a teraz coraz częściej podczas przebijania z 4 na 5 jest szarpniecie ze zgrzytam jakby sprzęgło było nie do końca wciśnięte. Jak już przejdzie na 5 to wyżej idzie książkowo i też z 4 jak dam odrazu na 6 również bezproblemowo, dodam ze z N na 1 też jest poprawnie. Wymieniłem sprzegło i po wymianie zrobiłem nauczanie wg tej instrukcji:

    W zbiornikach musi być pełne ciśnienie robocze.
    1.Wyłącz zapłon i zaciągnij hamulec pomocniczy
    2.Wciśnij do oporu pedał sprzęgła i przytrzymaj
    3.Naciśnij oba boczne przyciski na lewarku i trzymaj je naciśnięte przez cały czas nauczania.
    4.Włącz zapłon. Zaczną migać strzałki półbiegów
    5. Jak zacznie migać "N" uruchom silnik
    6. Po pierwszym dźwięku (w nowszych Actrosach jest to stuk z głośnika, w starszych stuk z "trzaskadełka" w lewarku) zwolnij sprzęgło.
    7.Po następnym dźwięku znowu wciśnij sprzęgło
    8.Po następnym zwolnij sprzęgło - Sterownik w ten sposób odczytuje prędkości obrotowe wałków na poszcz. biegach i na tej podstawie identyfikuje skrzynię.
    Dalej po dźwięku zwalniamy i wciskamy sprzęgło aż:
    9.Po zakończeniu procedury wskazanie "N" zapali się na stałe.

    Tyle ze problem został dalej a skrzynia nie zgłasza żadnych błędów, macie jakieś sugestię zanim zdemontuje skrzynie
  • Poziom 31  
    Napisz w jakim stanie była tarcza sprzęgła, jaki przebieg auta.
  • Poziom 12  
    Przebieg ponad milion tarcza była dobrym stanie tyle ze miała ze 50% zużycia więc padła decyzja o wymianie całego sprzęgła na nowe LUK. podejżewam że to już któraś z kolei wymiana, silnik wymieniony przy 700tkm
  • Poziom 31  
    Więc moim zdaniem nie jest to wina sprzęgła choć nie mam zaufania do LUK w ciężarówkach .
  • Poziom 12  
    darfur5 napisał:
    Więc moim zdaniem nie jest to wina sprzęgła choć nie mam zaufania do LUK w ciężarówkach .

    No raczej ! bo pisałem w pierwszym poscie ze wymieniłem na nowe !!
  • Poziom 12  
    Ktoś coś? Jakieś pomysły?
  • Poziom 12  
    Witam ponownie odgrzewam temat, po przerwie prawie roku znowu to samo