Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW - 1.6 AEE gubi zapłon na 4-tym cylindrze (film z pracy silnika)

17 Gru 2016 23:53 738 6
  • Poziom 4  
    Witam.
    Problem dotyczy silnika 1.6 AEE jest on z instalacją LPG lecz problem występuje na obu paliwach.
    Po odpaleniu chodzi w miarę równo.. dopiero po chwili gubi się zapłon na 4-tym cylindrze, jako ciekawostkę dodam film na którym po zdjęciu fajki z kopułki i przyłożeniu jej tak że iskra przeskakuje silnik pracuje dobrze! (a więc o co chodzi?)
    Kolejnym dziwnym objawem jest to, że po dodaniu gazu i odpuszczeniu go, obroty jakby na chwilę się zawieszały po czym schodzą zbyt wolno. A także na LPG przy hamowaniu silnikiem powyżej 2 tyś. auto wcale nie hamuje a obroty wkręcają się do 3 tyś i tak zostają.

    Świece są nowe, nieszczelności w dolocie brak.
    Będę wdzięczy za wszelkie sugestie, może ktoś się już spotkał z czymś takim.

    Link
  • Poziom 16  
    Pomyśl co się dzieje jak ściągasz przewód WN z kopułki. Tym sposobem to tylko narażasz na uszkodzenie cewkę WN i kopułkę. O ile mię słuch nie myli to słyszę że wypadaniu zapłonu towarzyszy charakterystyczny dźwięk. Sprawdź po ciemku czy gdzieś iskra bokiem nie przeskakuje.
    kris__25 napisał:
    Świece są nowe,
    A przewody WN i kopułka ?
  • Poziom 26  
    A nie ssie ten silnik "lewizny" gdzieś w okolicy 4 cylindra? Np. ze wspomagania hamulców.
  • Poziom 4  
    Faktycznie jedna świeca nie domagała, zamieniłem miejscami 2 i 4 cylinder i wtedy identyczny objaw jak na filmie występował na tej samej świecy.
    Tymczasowo wkręciłem jedną starą świecę, (jutro dokupię do kompletu nową) ale to nie rozwiązało całkiem problemu.
    Dalej silnik gdy jest ciepły nie chodzi równo.. dalej obroty spadają zbyt wolno.
    Na zimnym chodzi dobrze..
    Czy to może być uszkodzony czujnik Halla w aparacie?

    Przewody sprawdzałem, nigdzie nie ma przebicia.
  • Moderator Samochody
    kris__25 napisał:
    Czy to może być uszkodzony czujnik Halla w aparacie?

    Nie, nie może być. Dopóki nie zrobisz porządku ze świecami, to cudów się nie spodziewaj.
  • Poziom 4  
    Dobrze usłyszeć cenne rady :) Zrobiłem porządek ze świecami, obroty się ustabilizowały, silnik schodzi z nich jak wcześniej. Lecz towarzyszy temu dziwny grzechoczący dźwięk. tak jakby coś wchodziło w rezonans, początkowo myślałem że to osłona kol. wydechowego.. lecz to nie to:/ (na gazie jest to mniej słyszalne lub prawie wcale) Na wolnych obrotach słychać też stuki, tak jak to miało miejsce we wcześniejszym filmie po wpięciu przewodu WN. (jednak tu pewnie pomoże wymiana kopułki i palca co zrobię na dniach)