Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Odu 200 rozlaczanie się podczas nie korzystania

szamanw10 19 Gru 2016 00:09 2115 17
  • #1 19 Gru 2016 00:09
    szamanw10
    Poziom 3  

    Witam otóż nie dawno dostalem odu idu 200 zamonotowalem zlaczki typu f wszystko ok lecz router sie rostartuje cały czas.. Np gdy uzywam go przez komputer łączeniem LAN i gadam przez TS3 lub gram w grę onlinne to jest dobrze ale gdy wyłączę komp to Internet dziala jakies 5 minut po czym caly czas sie restartuje. Nie wiem co juz robic zasięg jest ok mam 3/5 kresek i dioda niebieska proszę o pomoc

  • #2 19 Gru 2016 09:11
    matek451
    Specjalista Sieci, Internet

    Za darmo nie dostałeś tylko płacisz za ten szajs i to nie mało. Na dodatek jak to CP a nie Plus to masz to na wypożyczenie. Z jakiego pasma LTE korzystasz, LTE1800Aero2 czy LTE800Sferii? W panelu zarządzania ODU jest zakładka pokazująca parametry sygnałyu LTE oraz wybór pasma LTE. Pokaż ją. Jakie uzyskujesz prędkości i czym się kierowałeś przy wyborze operatora i sprzętu? Mieszkasz w Wąbrzeźnie, jak daleko masz do BTS-ów z grupy Plusa?

  • #3 19 Gru 2016 16:18
    szamanw10
    Poziom 3  

    matek451 napisał:
    Za darmo nie dostałeś tylko płacisz za ten szajs i to nie mało. Na dodatek jak to CP a nie Plus to masz to na wypożyczenie. Z jakiego pasma LTE korzystasz, LTE1800Aero2 czy LTE800Sferii? W panelu zarządzania ODU jest zakładka pokazująca parametry sygnałyu LTE oraz wybór pasma LTE. Pokaż ją. Jakie uzyskujesz prędkości i czym się kierowałeś przy wyborze operatora i sprzętu? Mieszkasz w Wąbrzeźnie, jak daleko masz do BTS-ów z grupy Plusa?

    Mam z plusa. W panelu mam ustawione na automatyczne pasmo. Prędkości uzyskuje slabe bo okolo 170-400 kbs

  • #4 19 Gru 2016 16:21
    szamanw10
    Poziom 3  

    Nie ma pojęcia ile mam to BTS a mieszkam na obrzerzach Wąbrzeźna dokładnie w małych radowiskach.

  • #5 19 Gru 2016 17:22
    matek451
    Specjalista Sieci, Internet

    Łączysz się z jednym z BTS-ów LTE1800Aero2, pozwolenia w Wąbrzeźnie (Górna 13, Dąbrowskiego 2) i Kowalewie( Chopina 24, Batalionów Ch.10). parametry sygnału bardzo słabe a prędkości tragiczne. Ustaw LTE800 zamiast auto i sprawdź jak działa internet LTE od Sferii. Nie oczekuj cudów, Plus to najsłabszy operator mobilny od dawna nie modernizujący sieci. Najblższe pozwolenia na LTE800 Sferii to Lipnica, Kowalewo i Wąbrzeźno. Nie wiadomo czy i jak działają, Sferia ma tylko 5MHz pasma. Masz do BTS-ów Plusa kawał drogi, po co brałeś ten złom i internet od Plusa?

  • #6 19 Gru 2016 18:10
    szamanw10
    Poziom 3  

    matek451 napisał:
    Łączysz się z jednym z BTS-ów LTE1800Aero2, pozwolenia w Wąbrzeźnie (Górna 13, Dąbrowskiego 2) i Kowalewie( Chopina 24, Batalionów Ch.10). parametry sygnału bardzo słabe a prędkości tragiczne. Ustaw LTE800 zamiast auto i sprawdź jak działa internet LTE od Sferii. Nie oczekuj cudów, Plus to najsłabszy operator mobilny od dawna nie modernizujący sieci. Najblższe pozwolenia na LTE800 Sferii to Lipnica, Kowalewo i Wąbrzeźno. Nie wiadomo czy i jak działają, Sferia ma tylko 5MHz pasma. Masz do BTS-ów Plusa kawał drogi, po co brałeś ten złom i internet od Plusa?

    Dostalem w zamian za przedluzenie umowy mieszkam na zadupiu i zadowolilbym sie nawet 1-2 mbs ustawiłem na LTE800 nie dalo rezultatów caly czas sie rozłącza... Jak gram w gry lub korzystam z PC to sie nie rozłącza nie rozumiem tego

  • #7 19 Gru 2016 18:22
    matek451
    Specjalista Sieci, Internet

    Jak dawno temu przedłużyłeś? ja tego nawet darmo bym nie brał . Do BTS-ów LTE1800 Aero2 masz około 8-10km więc nie bierze się w takiej lokalizacji IDU-ODU 200. Działa tylko na LTE, nie działa z 3G. To dzieło chińskiej myśli technicznej ma bardzo słabą antenę dookólną, stąd kiepskie parametry sygnału LTE odpowiadające za jego jakość i zrywanie połaczenia. Przy takiej odległości korzysta się z zewnętrznej anteny kierunkowej na wybrane pasmo. W przypadku LTE1800 to antena dualna np. Cybertecha o zysku 15dBi. Antena pozwoliłaby wymusić połączenie z Wąbrzeźnem lub Kowalewem i wybór tego, który zapewnia lepsze prędkości. Na ODU nic z tym nie zrobisz, Plus sprzedaje wynalazek nieświadomym klientom. Internet 0,5Mb/s to w Polsce można mieć za darmo i bez umowy a nie podpisywać umowy i płacić. Z jakiego sprzętu i technologii korzystałeś w Plusie wcześniej? Testowałeś Orange lub T-Mobile w swojej lokalizacji?

  • #8 19 Gru 2016 20:52
    szamanw10
    Poziom 3  

    Korzystałem z dwr 116 proponujesz sprzedać to badziewie i kupić cos innego? Zmienienie umowy nie za bardzo pasuje podpisałem miesiąc temu .mialem z orange kiedyś ale słabo to wspominam

  • #9 19 Gru 2016 21:14
    matek451
    Specjalista Sieci, Internet

    To sobie "poprawiłeś'. Plus od dawna nie robi prawie nic w sprawie modernizacji sieci. Pod koniec roku wziął się za LTE1800 Aero2, póki co idzie to wolno. Może kiedyś pojawi się pozwolenie na LTE1800Aero2 w Lipnicy i je uruchomią. Ale na ODU za dużo nie zyskasz, też daleko. W Orange, T-Mobile masz zasięg z LTE1800NetWorks z Wąbrzeźna , Kowalewa . Może działa już BTS LTE800 Pułkowo Wielkie lub Ryńsk. To z tymi operatorami trzeba wiązać przyszłość na tym terenie, do tego Play ma działające w LTE1800, LTE2100 BTS-y w Kowalewie i Wąbrzeźnie. Możliwe że działa też LTE800. Infrastruktura tych operatorów dużo lepsz niż Plusa. Co cię skłoniło do przedłużenia umowy z Plusem? Masz DWR-116 pewnie z E3372/E3272. Korzystałeś z 3G czy LTE w Plusie, masz antenę zewnętrzną? Jakie miałeś prędkości na 3G/LTE?

  • #10 24 Gru 2016 17:59
    dawidek013
    Poziom 1  

    Panowie mam ten sam problem co szamanw10. Jak korzystam działa i nawet po kilka godzin a jak tylko przestaje korzystać z internetu reset na resecie. Dziwną dla mnie sytuacją było to, że jak miałem odu na tym samym kablu powieszony w domu działał bezawaryjnie... Fakt prędkość nie powała ale przez 5 dni ani razu się nie rozłączył. I gdzie tu przyczyna ? Routerowi zewnętrznemu przeszkadza zimno ?
    pasmo 800 i pasmo 1800
    skąd takie skoki SINR?
    Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania

  • #11 30 Sty 2017 21:38
    mihalelektroda
    Poziom 7  

    witam , mam cp polsat, mam tak jak wy z tym zrywaniem , zaczelo sie delikatnie we wrzesniu ( czyli pierwsze zimna ) , wczesniej bylo super. zasieg 3 kreski, niebieski, predkosci do 80mb, smigalo az milo. i teraz jak antena czyli odu 200 jest w domu :) co jest smieszne bo sprzet jest przeznaczenia innego :) to nie zrywa kilkadziesiat godzin ( np 36h nie czekalem wiecej ) a na zewnatrz z lepszym zasiegiem po kilku godz ( np 4h ) na mrozie rwie polaczenie czy jak kto woli resetuje odu. wymienialem sprzet- 2 razy lacznie z karta i koncentrykiem. kiedys tez zauwazylem ze jak sie cos robilo na necie to dzialal po przerwie zrywal, resetowal sie odu. na tych mrozach u mnie -27 *c prawie wcale nie dalo sie kozystac z netu. w mojej miejscowosci ( Snochowice , swietokrzyskie ) niestety jest to prawie jedyna lacznosc ze swiatem wiec dzieki za teksty typu ze to zlom bo o tym wiem. kilku znajomych ma tez te "sprzety", wiekszosc odu 100, ja mam odu 200. przez kilka ostatnich lat nie mieli ZADNYCH problemow z siecia, polaczeniem itd.. ja zdecydowalem sie na to ( CP LTE )po testach ktore mnie milo zaskoczyly bo srednia o 20 godzinie wieczorem w weekend to ok15mb. jakby ktos mial jakis pomysl to chetnie sprawdze :), i dzieki za ewentualne podpowiedzi.

  • #12 31 Sty 2017 00:29
    matek451
    Specjalista Sieci, Internet

    Pokaż parametry połączenia z LTE1800 Aero2. Najbliższe pozwolenia na BTS-y to Żwirowa, Łopuszno i Strawczyn, Spacerowa. ODU nie pokazuje CID BTS-a dlatego sprawdź za pomocą Network Cell Info na telefonie z LTE , z którym się łączysz. Pokazuje eNB BTS-a.

  • #13 31 Sty 2017 09:05
    mihalelektroda
    Poziom 7  

    dzieki za odzew ,wiec tak , o tych nadajnikach wiem i u mnie jest tak ze z jednej strony domu mam bts lopuszno a z drugiej bts strawczyn , lopuszno jest blizej ale za lekka gorka a strawczyn dalej ale nadajnik widoczny. z kadej strony domu mam "niebieski" zasieg ale jak napisales nie moge wiedziec gdzie jestem zalogowany. mysle jednak ze z kazdej ze stron domu loguje sie do tego ktory mu latwiej a biorac pod uwage sciany to wychodzi ze jest tak jak mysle. pokazuje tez ta lokalizacje i jest inna. moge sie mylic. lepsze osiagi mam od lopuszna bo oczywiscie testowalem wiele mozliwosci, kombinacji na dachu w domu itp.. wartosci sa podobne w tych RSRQ i innych ale lopuszno lepsze predkosci. tak mi sie wydaje. ewidentnie ma wplyw teperatura otoczenia na dzialanie odu200 lub moze samej elektroniki sim . "dopychalem" przez wlozenie czegos tez sim zeby nie bylo ze cos nie styka. wziolem to w maju to do wrzesnia ani razu nie zerwalo i dzialalo naprawde super jak dla mnie. polsat probowal pomoc ale u nich wszystko ok, u kolegow z innymi odu i huaweiami tez nie zrywa wiec moze prawda ze w cp jest ok. nie prowadza ani nie prowadzili zadnych prac w okolicy. oczywiscie zadne fabryczne i update oprogramowania nie pomagal. teraz co do sprawdzenia z telefonu , niestety mam telefony na nano sim i nie bede docinal karty polsatu zeby to sprawdzic ale by sie przydalo. chyba ze jest jakis inny sposob. kiedys wziolem to do samochodu wszysko bylem pod nadajnikiem odziwo syganal nie byl duzo lepszy niz u mnie( moze blednie pokazuje ) ale pod nadajnikiem w lopusznie bylo 4 kreski i jezdzilem z podpietym sprzetem ustawionym na auto wszstko i dzialalo ok no jak w lesie zlapalo lte800 i zolty ( najgorszy zasieg) tez dzialalo. kilka razy bylo nawet czerwone ( pewnie przy przelogowywaniu ) ale zaraz zolte i zielone ( pisze o kolorach diody na odu200 ) oczywiscie na telefonie mialem podglad na bierzaco do CP statusu lte i przez kilkanascie kilometrow nie zerwalo ani razu nawet najgorszego zasiegu. wiec ja bym wykluczyl opcje zasiegu. koncentryk mam zmieniny na najlepszy jaki dostalem czyli czysta miedz z duuuza iloscia oplotu i grubymi kabelkami. zlacza f-ki tez wymienilem . ze tak powiem po wymianie koncentryka jakby sie zmniejszyla liczba "rwan" ale moze to jakis przypadek. dla mnie laika wyglada to na wade odu i to jakiejs moze serii ( bo wymienialem 2x ) moze zimne luty na tym styku gdzie "wchodzi" koncentryk do odu. napewno ma wplyw mroz. ostatnie dni moze i miesiace ewidentnie widac ze jesli jest odu np na raczce od otwierania okna ale wewnatrz , zasieg zielony to nie zrywa przez 36h .jak tylko wystawie np na balkon zasieg niebieski ( z tego co zauwazylem to jesli wartosci rsrq zejda w okolice lub ponizej 100 zasieg zmienia sie na 3 kreski i niebieska diode ) to zrywa po ok4 lub 6 h potem to loteria. przy -27 stopniach reset odu nastepowal co 5sekund.

  • #14 31 Sty 2017 12:48
    matek451
    Specjalista Sieci, Internet

    Kup starter Plusa na kartę za 5 zł z nano sim l lub przytnij. Za rejestrację w Plusie do dziś jest bonus 50GB za rejestrację. Do testów wystarczy. Na ODU parametry sygnału dostateczne, nawet niezły SINR ale nic dziwnego bo prękości niezłe. Możliwe że powód tych zrywań to że jesteś w zasięgu dwóch BTS-ów i ODU przełącza się między nimi. Zaobserwuj czy zmieniają się parametry sygnału LTE po zerwaniu. Widzę, że masz dużo uporu w walce z tym IDU-ODU.

  • #15 31 Sty 2017 13:47
    mihalelektroda
    Poziom 7  

    dzieki "matek" . uporu to mam, jedna z moich wad czasem sie przydaje, a szczegolnie w przypadkach z archiwum X :) a ja mam tak przez cale zycie. jak nie z naprawa samochodu to z komputerem. niestety wykonuje zawod ktory nie pozwala mi robic rzeczy kiedy chce :) jestem kierowca ciezarowki i wyjezdzam wlasnie dzis na 3 tyg potem tydz w domu, wtedy mam troche czasu:) reszta dla rodziny :) . jak wroce to zrobie testy z plusem. a co do mozliwosci "nie zdecydowania" sie odu na odpowiedni bts to tez tak mysle. sprawe rozwiazala by jakas aktualizacja z mozliwoscia wyboru bts lub zamontowanie anteny cybertecha na 1800. wiem mam polsat lecz rozebralem antene i juz . od zawsze tak mam z telefonami czy to z plusa czy play ( wczesniej kozystal z wszystkich nadajnikow ) czy orange prawie nigdy nie mozna sie bylo do mnie dodzwonic bo telefon nie mogl sie zdecydowac na bts i w rezultacie prawie caly czas nie mial zasiegu. oczywiscie ustawienie na sztywno rozwiazywalo sprawe i tu przy tym nieszczesnym odu tez moze tak byc nie wykluczam tego. jednak moim zdaniem to wada sprzetu albo jakies zwarcie przy mrozie albo zimny lut. teraz robie tak ze kupilem 5 m przewodu i wstawie go tak by same te antenki - jesli mozna ten cud technologii tak nazwac - na zewnatrz a elektronika zostanie wewnatrz. jak wroce to bede wiedzial czy to sie sprawdzilo ale mysle ze tak. wiec do "zobaczenia" za ok. 3tyg. pozdrawiam.
    ps. jak zerwie to zwroce uwage na te parametry , tylko czy np. lokalizacja 84 ktora jest w statusie LTE jest odpowiednikiem tego ze 84 to jest jeden bts a inna cyfra to inny bts?

  • #16 25 Lut 2017 22:30
    mihalelektroda
    Poziom 7  

    witam wytrwalych. :) kupilem karte plusa , zainstalowlem "network cell info lite" , popatrzylem w to i nie za bardzo wiem co i jak ale ustawilem apn na cp, wylaczylem wifi i wlaczylem dane po sieci. "najwyzej" wychodzilo jesli umiem sie poslugiwac slownictwem hsdpa+, lte ani razu nie widzialem. nie wiem czy trzeba i jak? w telefonie ale sie nie da, wybrac aero2 tylko standart plus, play itd. ( dolaczam kilka zdjec ). to co pokazywala ta aplikacja to chyba nie prawda. na mapach pokazywalo miejscowosci w ktorych nie ma bts. moze to jakies przeklamanie apki. ta apka pokazywala tez jak szybko i czesto zmienial sie zasieg i ze ciagle zmienial bts. co zreszta bylo podejrzeniem ze ciagla zmiana jest powodem rozlaczenia. ale co z tym zimnem przecierz tez ewidentnie mialo to wplyw. rozlozona antene zlozylem ( przypomne iz kupilem najcienszy dostepny w sklepie kabel z zyla srodkowa i oplotem , przylutowalem do kabli od konektorow i "antene wewnetrzna odu" wystawilem za okno. reszta elektroniki zostala wewnatrz pokoju, zasieg byl przez to slabszy bo zielony czyli 2 kreski, predkosci tez troche spadly. pewnie przez grubosc i opory tego dolutowanego kabla. przez okres 3tyg ani razu nie zerwalo w taki sposob jak to robilo wczesniej czyli gasla lampka ostatnia na dole tj,odu lte potem gasly odu status i odu power, przez chwile mrygala czerwona dioda i po ok 1min wracalo do normy. przez te 3 tyg net sie tylko zawieszal, tracil na jakosci syganalu ale mysle ze te zawieszk na kilkanascie sekund to zasieg lub przelaczenie sie na lte800 z lte1800. zlozylem antene i na balkon calosc. po 4 h znowu restart odu ( opis wyzej ) . no to pojechalem , wymienilem "rozbierane" odu na nowe, zarobilem idealnie zlacza typu f na nowo i wpadlem na pomysl zeby tyl boki i gore odu okleic folia aluminiowa ( nie wiem co przez to chcialem osiagnac ale tonacy brzytwy... :), moze chcialem kierunkowa antena i modem odu 200 :) w jednym? ) w kazdym badz razie teraz gdy siedze nad tak przemyslanym tekstem moj wspanialy :) net CP w zestawie odu- idu 200 :) dziala juz ponad 28 h!!! - na zewnatrz czyli na balkonie, na przymrozku bo jest kolo -1*c , w dokladnie tym samym miejscu co zawsze z tej strony i dziala . nie ciesze sie z tego ze dziala bo moze zaraz nie dzialac czyli zerwac :) i tak naprawde to nie wiem co to uczynilo czy kolejne nowe odu? , czy folia aluminiowa z tylu, boku i gory odu ze nie "mieszajainne bts"? czy poprawienie f-ki no ale to ostatnie bardzo malo prawdopodobne, bo robilem to ze 100 razy i to dobrze . czekam na info od was. pozdrawiam




    Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania Odu 200 rozlaczanie się podczas nie korzystania

    Dodano po 20 [minuty]:

    oczywiscie za kilka dni jak utrzyma sie dobra passa :) , odkleje folie alu. i sprawdze , musze znalesc przyczyne .

  • #18 26 Lut 2017 18:20
    mihalelektroda
    Poziom 7  

    hej , czytalem to wszystko ale od wrzesnia jest kilka innych wpisow. no widze ze nie jestem sam. :) . rozne wersje ktore przerabialem. wymienialem wszystko i po kilka razy. nic nie pomagalo. narazie dziala prawie 50h co w przypadku moim od kad zaczolem na to zwracac uwage jest rekordem. widze ze duzo ma wlasnie miejsce polozenia zestawu. 50 m ode mnie mieszkaja ludzie co maja odu nie wiem jakie i chodzi bez problemu. zreszta moje tez chodzilo. poczekam jeszcze kilka dni i zdejme folie i potestuje znowu. Odu 200 rozlaczanie się podczas nie korzystania [/quote]

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME