Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Park boy 4 czujnik parkowania -

ogur118 20 Dec 2016 16:20 2304 1
  • #1
    ogur118
    Level 10  
    Witam, kupiłem auto z takimi czujnikami (dwa na przód i cztery na tył), początkowo nie działały, po wymianie bezpiecznika na przewodzie ("rot = Zündung 12 Volt (Kl. 15)") 1A normalnie działały dwa dni. Po wymianie żarówek podświetlenia schowka i popielniczki dziwnym trafem wywaliło mi bezpiecznik od tylnej pozycji i od klaksonu, po wpięciu nowych bezpieczników, wywaliło mi bezpiecznik od cewki zapłonowej i nie mogłem odpalić auta. Odłączyłem te czujniki wymieniłem bezpieczniki i bez problemu auto odpaliło wszystko chodzi jak należy, ale dla sprawdzenia wsadziłem jeszcze raz bezpiecznik między przewód "rot = Zündung 12 Volt (Kl. 15)" i przepala ten bezpiecznik cały czas, nie wiem czy spróbować podłączyć ten przewód z innego miejsca czy może gdzieś ten przewód robi zwarcie, czy może jest coś źle podłączone. Instrukcja niemiecka tych czujników: Link Jak dobrze rozumiem brązowy kabel idzie na masę, niebieski do światła cofania a czerwony to + ?, biało-fioletowy z wyświetlacza lcd ma iść na sygnał z licznika. Jak mogę to sprawdzić czy jest to prawidłowo podłączone i co może być przyczyną że przepala mi się ten bezpiecznik?

    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.
    Mod.[CameR]