Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Octavia I 1.9 tdi 130km - Bardzo duży pobór prądu na postoju - ponad 2A

dr.master 21 Dec 2016 15:58 2067 8
  • #1
    dr.master
    Level 38  
    Jak w temacie,
    Octavia, rocznik 2003, kombi. Silnik 1.9TDI 130km.
    Po przyłożeniu miernika bez kluczyków w stacyjce pobór prądu na poziomie 2,6A !

    Po sprawdzeniu po kolei bezpieczników wykazuje że 2A pobiera obwód na bezpieczniku 14

    Wg rozpisu :
    14. oświetlenie wnętrza, centralne ryglowanie i oświetlenie bez ryglowania (10A)

    Sprawdziłem wszystkie przewody w drzwiach, oświetlenie działa poprawnie (poza żażącym się w baganiżku ?), centralny zamek prawidłowo blokuje i odblokowuje wszystkie drzwi.
    Dziwną rzeczą, którą zauważyłem że mija ok 5 - 7 sekund od momentu zaświecenia się migaczy do odblokowania drzwi oraz że zamek bagażnika zostaje odblokowany po nawet 16 sekundach w porównaniu do drzwi.

    Zna ktoś może jakieś słabe punkty tego auta ? Gdzie szukać ?
  • Helpful post
    #2
    matimon22
    Level 25  
    Odłącz wtyczkę z regulatora napięcia na próbę, sprawdź przelotki klapy bagażnika, światła osłon przeciwsłonecznych.
  • #3
    dr.master
    Level 38  
    matimon22 wrote:
    Odłącz wtyczkę z regulatora napięcia na próbę, sprawdź przelotki klapy bagażnika, światła osłon przeciwsłonecznych.


    Przelotka klapy bagażnika sprawdzona, jak tylko będę miał auto pod ręką sprawdzę resztę. Dziękuję !
  • #4
    ociz
    Moderator of Cars
    Elektryczne szyby są? Lampki w każdych drzwiach?
  • #5
    dr.master
    Level 38  
    Elektryczne szyby są.
    Światełka w drzwiach tylko z przodu - normalnie świecą.
    Przy zamkniętych drzwiach i otwartej masce pobór prądu jest na poziomie 30mA, wystarczy jednak że otworzę drzwi kierowcy np i 2,7A.
    Światełek w osłonach słonecznych brak.
    W ciągu dnia sprawdzę ten regulator alternatora.
  • #6
    web69
    Level 30  
    Czegoś nie rozumiem... Dziwisz się, że przy otwartych drzwiach jest pobór 2.7A?
  • #7
    dr.master
    Level 38  
    Nie wiem czy jest to prawidłowy pobór dlatego pytam ?
  • #9
    dr.master
    Level 38  
    Dziękuję wszystkim.
    Pozostaje w wolnej chwili do sprawdzenia rozrusznik i alternator, gdyż pomimo prawidłowego już poboru prądu ciężko kręci po nocy gdzie temperatura nie spada poniżej -2 °C