Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czujnik temperatury silnika Audi A4 B5 1.8 benzyna 96r.

MrLuri 27 Gru 2016 23:47 1512 9
  • #1 27 Gru 2016 23:47
    MrLuri
    Poziom 3  

    Witam, posiadam problem z przedmiotem wyżej wymienionym w temacie. Otóż moje Audi po podłączeniu V.A.G. wyskoczył błąd z czujnikiem temperatury silnika, po oględzinach zauważyłem, że do czujnika, nie są podłączone żadne przewody. Po długich poszukiwaniach kostki, bądź jakichkolwiek kabli które mogły by wskazywać ubytek, znalazłem poprowadzony z komputera, odłączony przewód jednakże bez kostki więc mogę tylko gdybać czy to od tego czujnika. Czujnik ten posiada dwa piny, a co wyczytałem na innych forach powinien on posiadać cztery piny. Kabel który jest niepodłączony jak już wspomniałem wychodzi on z komputera samochodu i posiada niezbyt znane mi, lecz przypuszczam, że to połączenie z masą.
    I tu pytania takie:
    Czy ten kabel może być od tego czujnika?
    Jak nie, to od czego mógłby on być i jakie przewód wtedy powinien być podłączony pod czujnik?
    I czy ten czujnik jest dobry skoro posiada tylko dwa piny?
    Oraz co to jest to przy tym zielonym kablu, czy to jest do masy czy coś konkretniejszego?

    Czujnik temperatury silnika Audi A4 B5 1.8 benzyna 96r. Czujnik temperatury silnika Audi A4 B5 1.8 benzyna 96r.

    0 9
  • Fibaro
  • #2 28 Gru 2016 01:51
    suser222
    Poziom 22  

    Na pewno nie jest to czujnik temperatury silnika, bardziej wygląda mi to na elektroniczny napinacz łańcucha rozrządu. Samochód ma moc?, bo przy odłączonym napinaczu powinien mieć muła. Czujnik wygląda tak:
    Czujnik temperatury silnika Audi A4 B5 1.8 benzyna 96r.
    Czujnik temperatury silnika Audi A4 B5 1.8 benzyna 96r.

    Na drugim zdjęciu wygląda to na czujnik otwarcia maski.

    0
  • Fibaro
  • #3 28 Gru 2016 08:55
    ociz
    Moderator Samochody

    Walka ze śrubą wisko nie nauczyła Cię żeby nie brać się za robotę o której nie masz pojęcia i nie masz odpowiednich narzędzi?
    Poszukiwany czujnik masz na głowicy przy ścianie grodziowej. Wymienisz go i co? Duże jest prawdopodobieństwo że nowy nie będzie działał poprawnie, jak to sprawdzisz?

    0
  • #4 28 Gru 2016 20:37
    MrLuri
    Poziom 3  

    Dokładnie pomyliłem się jest to elektorniczny napinacz łańcucha rozrządu. Możliwe, że zamula, jednakże nie zwracałem na to uwagi, ponieważ już w takim stanie go zakupiłem. Ale i tak dalej tkwi problem, gdzie są kable od tego napinacza, skąd powinny one prowadzić? Do czujnika temperatury zaraz pójdę zerknąć. A to drugie to całkiem możliwe, że to czujnik otwarcia maski, a kabel mógł prowadzić do żarówki.

    A co do uwag Ociz'a tak, nie mam pojęcia o samochodach, jednakże nikt nie rodzi się mistrzem, a prędzej nie miał mnie kto nauczyć, jakichkolwiek podstaw, więc pomału powoli próbuję ogarniać temat. Co do narzędzi to posiadam wystarczająco dobre narzędzia. Czujnika nie chciałem zaraz wymieniać tylko chciałem sprawdzić czy nie ma problemów ze stykami, czy nie są zaśniedziałem lub coś w ten deseń. Po za tym ponoć czujnik można sprawdzić omomierzem.

    0
  • Fibaro
  • #5 28 Gru 2016 20:40
    andrzej20001
    Poziom 42  

    Jaki napinacz?? ☺

    1
  • #6 28 Gru 2016 20:44
    suser222
    Poziom 22  

    Wiązka przewodów od czujnika jak i napinacza idą do sterownika silnika. Tak naprawdę ten napinacz nie jest elektroniczny, tylko ma wbudowany czujnik ciśnienia oleju, który u ciebie nie jest podłączony.

    0
  • #7 28 Gru 2016 20:47
    MrLuri
    Poziom 3  

    Napinacz łańcuszka rozrządu, jest on przy ściance grodziowej umiejscowiony.

    Okej dzięki, idę zerknąć, może coś znajdę.

    0
  • #8 28 Gru 2016 20:59
    ociz
    Moderator Samochody

    MrLuri napisał:
    96r

    Rocznikowo się nie zgadza z tą zmienną fazą rozrządu. Bo z tego co się zorientowałem ADR miały ją po 97r.
    Może ktoś silnik przełożył na młodszy albo samą głowicę, więc przewodów od zaworka się raczej nie doszukasz. Krańcówka to pewnie od jakiegoś dokładanego alarmu.

    0
  • #9 28 Gru 2016 23:00
    MrLuri
    Poziom 3  

    Więc napinacz prawidłowo działać nie będzie? Do czujnika temperatury się dostałem, jednakże sprawdzić go nie sprawdziłem, za mało czasu by cokolwiek zdziałać.

    0
  • #10 06 Sty 2017 23:03
    MrLuri
    Poziom 3  

    Jest możliwe podpięcie tego napinacza na "krótko", albo jakoś tak by po prostu pełnił on swoją funkcję? Czy do tego jest potrzebna wymiana może komputera?

    A co do czujnika temperatury chciałem sprawdzić przewody i z tego co wyczytałem należy sprawdzić rezystancję między stykami a gniazdami 93 i 108. I tu pytanie o jakie gniazda chodzi? Gdzie je szukać?

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo