Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotpoint Ariston AQM 9D49 U - Pralka nie wypompowuje wody błąd F5 i F8

30 Gru 2016 23:26 1641 11
  • Poziom 9  
    Witam,
    od dłuższego czasu mam rożne problemy z pralką Hotpoint Ariston AQM 9D49 U.
    Pralka wyrzucała błąd F8 a ostatnio F5, zwieszała się podczas prania i wyskakiwał błąd F8.

    Teraz jednak nie wypompowuje wody, słychać bzyczenie pompy i tyle.

    Pralkę nie raz wywalałem na bok i zaglądałem do bebechów, sprawdzałem tę grubą gumowa rurę z kulką, czy aby tam, nic nie zalega, czyściłem itp, i czasem to pomogło, ale teraz to już nic tam nie ma, i średnio przeczyszczenie pomaga.
    Podejrzewam że trzeba wymienić pompę.
    Czy ktoś ma jakiś pomysł? Może zna problem? Może słusznie zakładam że trzeba wymienić pompę i w ciemno ją powinienem wymieniać.
    Za każda pomoc dziękuję. :)
  • Sklep HeluKabel
  • Pomocny post
    Poziom 23  
    Witam. Jeśli pralka ma kilka lat to najprawdopodobniej zakończył żywot silnik pompy spustowej. Sprawdź kolego na kostce tej pompy czy jest napięcie 230V w czasie programu odpompowującego wodę. Jeśli z napięciem ok to silnik do wymiany. Pozdrawiam.
  • Poziom 9  
    tod.1977 napisał:
    Witam. Jeśli pralka ma kilka lat to najprawdopodobniej zakończył żywot silnik pompy spustowej. Sprawdź kolego na kostce tej pompy czy jest napięcie 230V w czasie programu odpompowującego wodę. Jeśli z napięciem ok to silnik do wymiany. Pozdrawiam.


    Ok, zrobiłem tak:

    1. wyczytałem gdzieś że może to być wina tego że waż odpływowy jest za nisko, więc do poprawiłem bo faktycznie była za nisko wg instrukcji, i podziałało na chwile, więc dla potomności polecam innym z podobnym problemem to sprawdzić an wstępie.

    2. z racji tego że pomogło to tylko na chwile to zacząłem w miejscu o którym napisałeś.
    Voltomierz wskazuje poprawne napięcie czyli ~230v (226 jakoś - tyle ile w gniazdku)

    2a. podpowiem tu kolejnym czytającym ten post mały patent na problem który moga spotkać:
    po przekręceniu pralki i włączeniu programu wypompowującego, przyłożyłem Voltomierz to kabla z którego napięcie szło na pompę.
    Napięcie jakie wskazywał Voltomierz to 60V, więc od razu założyłem ze niestety uszkodzony jest sterownik pralki.
    Co się jednak okazało (olśnienie mnie złapało), pralkę postawiłem na nogi, wypuściłem kabelek spod niej wcześniej. nalałem wody do bębna i odpaliłem program wypompowujący. Dopiero wtedy poszło napięcie na pompę. Okazuje się że ten model nie puszcza napięcia na pompę jeśli nie ma czego wypompować (widocznie jest jakiś czujnik)



    Podsumowując: Napięcie na pompę idzie dobre. Czyli pompa do wymiany tak?
  • Pomocny post
    Poziom 23  
    Witam. Przypuszczam że silnik pompy spustowej się po prostu zatarł i już nie rusza. Dzieje się tak jeśli do jego wnętrza dostanie się woda wymieszana z detergentem i brudem. Radzę Ci wyjąć pompę i zdemontować silnik pompy. Jeśli po jego wyjęciu z korpusu pompy i pociągnięciu za śmigiełko turbinki rozpadnie się to zobaczysz co się tam zgromadziło. Jeżeli chcesz to możesz szukać oryginalnego silnika, ale równie dobrze sprawdzi się zamiennik i na pewno będzie tańszy. Zamiennik nie musi mieć identycznych parametrów elektrycznych aby tylko były zbliżone. Pozdrawiam. :D
  • Sklep HeluKabel
  • Specjalista AGD
    azhi napisał:
    nie wypompowuje wody, słychać bzyczenie pompy i tyle.
    A sprawdziłeś czy coś nie wpadło do pompy i ją blokuje?
  • Poziom 9  
    tod.1977 napisał:
    Witam. Przypuszczam ze silnik pompy spustowej sie poprostu zatarl i juz nie rusza. Dzieje sie tak jesli do jego wnetrza dostanie sie woda wymieszana z dettergentem i brudem. Radze Ci wyjac pompe i zdemontowac silnik pompy. Jesli po jego wyjeciu z korpusu pompy i pociagnieciu za smigielko turbinki rozpadnie sie to zobaczysz co sie tam zgromadzilo. Jezeli chcesz to mozesz szukac orginalnego silnika, ale rownie dobrze sprawdzi sie zamiennik i napewno bedzie tanszy. Zamiennik nie musi miec identycznych parametrow elektrycznych aby tylko byly zblizone. Pozdrawiam.


    Ok. Czyli pompa do wymiany. Polecasz jakiś sklep z takimi częściami?
    Nie wiem czy jest sens ja rozbierac przed zamówieniem nowej.
    zhudomel napisał:

    azhi napisał:
    nie wypompowuje wody, słychać bzyczenie pompy i tyle.
    A sprawdziłeś czy coś nie wpadło do pompy i ją blokuje?


    Juz wiele razy zaglądałem tam i czyscilem. Nic tam nie bylo ewidentnie blokujacego nigdy.
  • Poziom 23  
    Witam. Napisałem, że trzeba wyjąć całą pompę czyli położyć pralkę na "plecy" i wypiąć węże do niej podłączone. Z tyłu pompy zobaczysz śrubki i trzeba je odkręcić, ale może ich też nie być bo silnik może być mocowany na zatrzaski i wtedy po odblokowaniu zapadki trzeba przekręcić w lewo lub prawo. Możesz kupić całą pompę jak lubisz szastać kasą, ale wystarczy sam silnik. Ja kupuję takie części w sklepie AGD w mojej okolicy. Polecić mogę firmę Robot Serwis, ale tam trzeba zamówić za wyższą kwotę z tego co wiem bo w zasadzie nie jest to sklep dla detalistów, ale zadzwonić i zapytać można jeśli nie dostaniesz silnika u siebie. Ty wykręciłeś sam filtr a to za mało by dostać się do silnika. Trzeba postępować jak napisałem wyżej. Pozdrawiam.
  • Poziom 9  
    tod.1977 napisał:
    Witam. Napisalem, ze trzeba wyjac cala pompe czyli polozyc pralke na "plecy" i wypiac weze do niej podlaczone. Z tylu pompy zobaczysz srobki i trzeba je odkrecic, ale moze ich tez nie byc bo silnik moze byc mocowany na zatrzaski i wtedy po odblokowaniu zapadki trzeba przekrecic w lewo lub prawo.Mozesz kupic cala pompe jak lubisz szastac kasa, ale wystarczy sam silnik. Ja kupuje takie czesci w sklepie AGD w mojej okolicy. Polecic moge firme Robot Serwis, ale tam trzeba zamowic za wyzsza kwote z tego co wiem bo w zasadzie nie jest to sklep dla detalistow, ale zadzwonic i zapytac mozna jesli nie dostaniesz silnika u siebie. Ty wykreciles sam filtr a to za malo by dostac sie do silnika. Trzeba postepowac jak napisalem wyzej. Pozdrawiam.


    Hotpoint Ariston AQM 9D49 U - Pralka nie wypompowuje wody błąd F5 i F8
    Ja odkrecalem kiedys te srubki co widac. Rozumiem ze to szare to silnik a w połączeniu z czarnym elementem w ktorym jest smigielko ktore widac od przodu pralki to tworzy cala pompe. Czy sie myle?
  • Poziom 9  
    Chupacabra napisał:
    Nie mylisz się. Kiedy odkręcałeś te śrubki? Teraz przy tej naprawie, czy dawno temu i nieprawda?


    Kilka miesiecy temu ale w 2016. Jednak jakis problem ze srubkami tam mialem i cos z gwintami.. Ale dokrecilem do rze a w srodku wtedy wlasciwie nic nie znalazlem.
  • Poziom 23  
    Czy owe śrubki to wkręty? Jeśli tak to do zamocowania nowego silnika użyj trochę grubszych, ale nie przesadź z grubością. To musi być dobrze skręcone by uniknąć wycieków. Ja bym wyjął całą pompkę po to by przy montażu nowego silnika przylegał równo do korpusu i nie by nie wykrzywiło go w którąś stronę.
  • Poziom 9  
    Ok. Kupiłem silnik pompy i wymieniłem. Musiałem kabelek inaczej obrócić aby ja podłączyć, bo silnik nie był identyczny. Pralka jak na razie działa.
    Dziękuję wszystkim za pomoc :)