Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot Partner 1.4 B+LPG - Brak ogrzewania na niskich obrotach

01 Sty 2017 10:14 837 9
  • Poziom 8  
    Witam posiadam następujący problem , mam peugeota 1.4 1997 rok benzyna + gaz , do 3 tyś obrotów z nawiewów leci zimne powietrze jak trzymam na obrotach rzędu 3500 obrotów to grzeje prawidłowo , temperatura skacze od normy czyli środka do 1 kreski powyżej środka i spada do normy ale nie przegrzewa się .

    W silniku przedmuchana nagrzewnica , węże idące do niej są ciepłe
    wymieniona uszczelka pod głowicą
    zmieniony termostat
    wyjęta i sprawdzona organoleptycznie pompa wody wydaje się sprawna wirnik mocno się trzyma a po przygazowaniu widać jak pracuje bo wywala płyn
    Zmieniony płyn chłodniczy

    Macie jeszcze jakieś propozycje co może być przyczyną
  • Poziom 34  
    Zapowietrzona nagrzewnica.
  • Poziom 8  
    no to właśnie zrobiłem tak że odkręciłem ten koreczek na wężu idącym do nagrzewnicy i gazowałem do puki nie zaczął lecieć sam płyn i nie pomogło
  • Poziom 8  
    Dziś odpowietrzałem go cały dzień , zmieniłem na nową nagrzewnicę , dalej tak samo nic nie pomogło
  • Poziom 34  
    A jak podłączony parownik? Na trójnikach równolegle do nagrzewnicy? Może w trójniku jest jaki paproch i dławi przepływ na nagrzewnicę.
  • Poziom 35  
    Kiedy rozrząd zmieniany? Pompa wody też może już szwankować.

    Jak odpowietrzałeś? Wyda się głupie, ale na wzniesieniu najwygodniej, by powietrze poszło do chłodnicy (zbiorniczek).

    Tak już kupiłeś, czy może stało się nagle?
  • Poziom 8  
    Witam serdecznie dziękuję za odp , wydarłem w sobotę pompę wody jeszcze raz , i kupiłem nową jak tak patrzę to połowy łopatek niema , jakby się starły .
  • Poziom 8  
    Panowie zmieniłem dziś pompę po 2 mieś słuchania czytania wreszcie doszedłem do tego dlaczego nie grzeje , teraz na wolnych obrotach leci letnie powietrze a jak jadę dmucha ciepłym pewnie jeszcze nie do końca odpowietrzone
  • Poziom 34  
    Podzielisz się tą wiedzą?
  • Poziom 8  
    Problemem byla pompa wody byla inna niz orginalna od innego auta lub sam wirnik po zalozeniu orginalnej wszystko ok