Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Felicia 1.3 mpi 99r nie odpala.

pietrro 02 Jan 2017 10:05 1299 4
  • #1
    pietrro
    Level 2  
    Witam. Wczoraj padła mi moja skodzina, proszę o pomoc !
    Skoda felicia 1.3 mpi 99r.
    Po przekręceniu kluczyka zapalają się lampki ale zakręcić nie chce (cisza). Na krótko zwierając kabelkiem rozrusznik autko odpala. Sprawdziłem bezpieczniki i wymieniłem przekaźniki i dalej to samo.
    Ze stacyjką wszystko jest ok, akumulator naładowany.
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    Przemek2011
    Level 16  
    Musisz sprawdzić w którym miejscu za stacyjką ginie napięcie, skoro na krótko odpala. Skąd wiesz, że ze stacyjką jest wszystko ok? Podczas próby odpalenia samochodu wychodzi z niej jakieś napięcie na rozrusznik ?
  • #3
    pietrro
    Level 2  
    od dwóch lat odpalam przyciskami jeden załącza prąd a drugi rozruch , a w stacyjce siedzi tylko kluczyk którego imobi potrzebuje
  • #4
    User removed account
    User removed account  
  • #5
    pietrro
    Level 2  
    rozrusznik zatrybił ( kabel (-) zaśniedział . powstał niestety kolejny problem . ;( nie chce załapać . odpala i gaśnie. Na pych i plakiem odpalałem i nic. świece i przekażniki ponownie sprawdzone POMOCY!!!!!!!!!!!!!!!