Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault laguna II 1.9DCI - Renault Laguna II 1.9dci nie odpala świecą kontrolki

malaka12 03 Sty 2017 11:13 3831 26
  • #1 03 Sty 2017 11:13
    malaka12
    Poziom 3  

    Witam. Jest to mój pierwszy temat i proszę was o kilka wskazówek i pomoc w rozwiązaniu problemu. Otóż posiadam Renault Laguna II 1.9dci 107km 2001r. Jest ona ze mną z dobre 5lat, do tej pory nic się nie działo z samochodem, byłem rozczarowany tym jakie opinie krążą na temat laguny ze to królowa lawet itp. Nie wierzyłem że tak jest bo nigdy nie miałem z nią problemu. kilka dni temu gdy chciałem odpalić lagunę po kilkudniowym postoju w czasie świąt Laguna nie chciała odpalić. Samochód kręcił ale nie odpalał. Akumulator sprawny jest w 100%. Wykręciłem swiece żarowe, sprawdziłem je na krótko by sprawdzić czy nie jest któraś spalona. Jak się okazało wszystkie 4 świece były spalone. Za kupiłem nowe świece wymieniłem i sprawdzam czy odpala. Po włożeniu karty i załączenia zapłonu zgasły wszystkie kontrolki oprócz kontrolki czerwonej stop, akumulatora, rezerwy paliwa ( w zbiorniku jest ponad 50l oleju napędowego ) kontrolki awarii silnika z napisem stop (dodam że mruga na czerwono) próbuję odpalić ale auto dalej nie odpala. Kręci kręci ale nie chce zapalić, wymieniłem filtr paliwa 120zl nowy wymieniłem i dalej to samo. Próbowaliśmy bardzo znany sposób na rozruch czyli tzw. Plak. Też to nic nie dało, a wręcz w trakcie kręcenia silnikiem i psiknięciu auto automatycznie odcielo elektrykre tak jakby zwarcie było. Po minucie znów próba ale już bez plka ale Laguna dalej nie chce zapalić. Chcę dziś sprawdzić bezpieczniki i przekaźniki między innymi od żarzenia świec. Ale myślę że to nie pomoże. Może ktoś z was miał podobny problem albl spotkał się z takim przypadkiem. Bardzo bym prosił o pomoc bo fachowiec który zna się bardzo dobrze na rzeczy o podłączenia po komputer będzie mógł dopiero przyjechać do mnie w następnym tygodniu iż jest zawalony pracą i nie ma jak znaleźć czasu. A samochód jest mi potrzebny prawie że na co dzień i CHCE jak najszybciej znaleźć przyczynę i ja naprawić. Proszę was o pomoc i jakieś mądre porady. Pozdrawiam

    Moderowany przez CameR:

    Należy zacząć od diagnostyki pojazdu.
    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.

    0 26
  • #2 03 Sty 2017 11:26
    ellagib
    Poziom 13  

    Czy przed wymianą świec było wszystko ok? Padły wszystkie 4 naraz po kilku dniach postoju? jak je sprawdzałeś? Jakie kupiłeś?

    1
  • #3 03 Sty 2017 11:42
    malaka12
    Poziom 3  

    Ostatni raz autem jeździłem w wigilię i było wszystko w jak najlepszym porządku. Przez święta auto nie było odpalane bo nie było potrzeby używać auta.po świętach chciałem pojechać załatwić kilka spraw. Wsiadłen dł auta włożyłem karte zapłon włączyłem swiece nagrzalem i odpalam, auto kręci ale nie chcę odpalić. Myślałem że może akumulator słaby więc dałem do ładowania. Po naładowaniu znów próbuje ale auto nie chce dalej odpalić. Wykręciłem świece sprawdziłem je na krótko i żadna z nich nie była dobra wszystkie spalone. Kupiłem nowe świece z Boscha sprawdziłem czy dobre wszystkie grzały. Próbuje odpalić na nowych świecach auto dalej nie chce odpalić wymieniłem filtr bo miałem podejrzenie że to przez filtr, kupiłem nowy z górnej półki wymieniłem ale auto dalej kręci ale nie odpala. No i świecą się kontrolki co pisałem wyżej

    0
  • #4 03 Sty 2017 11:47
    ellagib
    Poziom 13  

    Jak sprawdzałeś świece?
    Co znaczy na krótko?
    Problemem pewnie nie są tu świece. Diesel. Kilka dni postoju na mrozie i olej napędowy robi się jak granulki jeśli jest kiepski. Użyj czegoś do podgrzania silnika i spróbuj odpalić. Jakaś dmuchawa gorącego powietrza.

    0
  • #5 03 Sty 2017 12:00
    malaka12
    Poziom 3  

    Podpiąłem bezpośrednio pod akumulator.

    0
  • #6 03 Sty 2017 12:08
    ellagib
    Poziom 13  

    Ok. Poczekamy niech wypowie się jeszcze ktoś. Może wspólnie dojdziemy do rozwiązania problemu kolegi.

    0
  • #7 03 Sty 2017 12:17
    malaka12
    Poziom 3  

    ellagib napisał:
    Jak sprawdzałeś świece?
    Co znaczy na krótko?
    Problemem pewnie nie są tu świece. Diesel. Kilka dni postoju na mrozie i olej napędowy robi się jak granulki jeśli jest kiepski. Użyj czegoś do podgrzania silnika i spróbuj odpalić. Jakaś dmuchawa gorącego powietrza.
    dmuchawe też uruchomiłem żeby ogrzać silnik. Nic nie pomogło

    0
  • #9 03 Sty 2017 13:35
    ellagib
    Poziom 13  

    zfv napisał:
    Gruszka robi się twarda?

    Przepraszam jestem w temacie ale nie kumam.

    0
  • #10 03 Sty 2017 13:39
    marek49ae
    Poziom 23  

    zfv napisał:
    Gruszka robi się twarda?
    ellagib napisał:
    Przepraszam jestem w temacie ale nie kumam.
    Ręczna pompka paliwa.

    2
  • #11 03 Sty 2017 17:14
    Werewolf
    Poziom 25  

    Zabierasz się od złej strony. Masz jakiś tester diagnostyczny ?
    Jeśli kręci trzeba zobaczyć czy widzi podstawowe rzeczy jak obrotu wału itp.

    0
  • #12 03 Sty 2017 22:48
    malaka12
    Poziom 3  

    Chciałem dodać że dziś dobrałem się do rozrządu, ściągnąłem osłonę i zaniepokoiło mnie to że pasek przy kole zębatym pompy wtryskowej jest bardzo luźny, rusza się w dół i w górę, można nawet palcem przesuwać sobie pasek w lewo lub prawo a nawet można go zsunąć z koła. Drugim zaskoczeniem było to że koło zębate pompy wtryskowej ma znaczny luz , zastanawiam się też nad możliwością że pasek przeskoczył i dlatego nie chce odpalić. ( nie wiem czy to jest pompa wtryskowa czy pompa wysokiego ciśnienia ale na podobnych tematach piszą o pompie wtryskowej. ) Nie mam wiedzy na temat czy. Pompa wtryskowa, wysokiego ciśnienia jest w rozrzadzie. Ale wracając do tematu powiedzcie mi czy to może być przyczyna że auto nie odpala bo mógł przeskoczyć pasek rozrządu? Jeżeli jest taka możliwość ze to wina rozrządu to wytłumaczcie mi co to może mieć wspólnego z tym że wszystkie świece żarowe przestały działać? Ma to jakiś wpływ???

    0
  • #13 03 Sty 2017 22:58
    citromaniak
    Poziom 19  

    Sprawdz czy na przewodach od swiec masz 12volt gdzy załaczysz zapłon i ile sekund jest to napiecie.Mozesz uzyc próbówki np.Jesli nie masz mógł spalic sie sterownik swiec zarowych jesli takowy w tej lagunie istnieje.

    0
  • #14 03 Sty 2017 23:08
    brzozayz
    Poziom 8  

    Jak nie odpalił na plaku to sprawdź ustawienie rozrządu ew. ciśnienie sprężania.

    0
  • #15 04 Sty 2017 02:24
    ftp.kowal
    Poziom 34  

    Panowie kolega pisze o luźnym pasku który prawdopodobnie przeskoczył. Ten silnik przy takiej temperaturze powinien zapalić bez świec. Ja osobiście zaczął bym od sprawdzenia parametrów pracy w trakcie kręcenia wtedy już by było w 80% pewne czemu nie pali, jeśli było by ok to rozrząd.

    0
  • #16 04 Sty 2017 03:45
    Pawel wawa
    Moderator Samochody

    Niestety nie ma już rozrządu a silnik pewnie do remontu. Zdjąć pokrywę zaworów i popatrzeć czy szklanki dotykają do krzywek. Pewnie jedna lub więcej nie będzie dotykało. Za nic nie kręcić silnikiem, bo jeśli rozrząd nie przeskoczył, to przeskoczy jak silnik tylko załapie.

    1
  • #17 04 Sty 2017 07:49
    ellagib
    Poziom 13  

    Pompa jest z rozrzadu. Jak przeskoczyl pasek to pozamiatane. Nalezy miec nadzieje ze tylko o zabek

    0
  • #18 04 Sty 2017 08:40
    malaka12
    Poziom 3  

    ellagib napisał:
    Pompa jest z rozrzadu. Jak przeskoczyl pasek to pozamiatane. Nalezy miec nadzieje ze tylko o zabek
    panowie a w jaki sposób sprawdzić o ile ząbków przeskoczyła ? Jest jakaś sprawdzona metoda?

    0
  • #19 04 Sty 2017 11:45
    ellagib
    Poziom 13  

    Są znaki na kole zamachowym i na kole rozrządu i na pompie oraz na obudowie. Wszystkie znaki muszą się zgadzać z tymi na obudowie.

    0
  • #20 04 Sty 2017 11:56
    zfv
    Poziom 9  

    malaka12 napisał:
    nawet palcem przesuwać sobie pasek w lewo lub prawo a nawet można go zsunąć z koła.
    na pewno rozrząd poszedł w nierząd

    0
  • #21 04 Sty 2017 15:37
    brzozayz
    Poziom 8  

    Czasem zetnie klinek na kole rozrządu jak nie za mocno dokręcone. Raz mi tak się udało założyłem nowe koło i rozrząd i śmiga.

    1
  • #22 04 Sty 2017 19:13
    DjMapet
    Poziom 43  

    Nic nie grzeb, nie kręć silnikiem, tylko zatargaj auto do porządnego mechanika który będzie dysponował CLIP-em. Bez diagnostyki, nie dowiesz się, co mu dolega.

    Pozdrawiam.

    0
  • #23 19 Sty 2017 18:45
    malaka12
    Poziom 3  

    Witam. Auto kilka dni temu zostało zaciągnięte do mechanika na drugi dzień zadzwonił i powiedział że podłączył auto pod komputer i wyskoczyło mu że pompka (pompa) elektryczna paliwa jest uszkodzona dlatego nie odpala. Koszt pompki 200zl. Powiedzcie mi czy uszkodzona pompka jest przyczyną że silnik nie odpala? I powiedzcie mi w takim razie w którym miejscu znajduje się ta pompka elektryczna paliwa

    0
  • #25 19 Sty 2017 19:29
    wielecki
    Poziom 20  

    malaka12 napisał:
    Podpiąłem bezpośrednio pod akumulator.


    Coś czuję że poszedł bezpiecznik, hi, hi... Ciekawe skad mechanik wie ze to pompa skoro nawet nie wie gdzie jest?

    0
  • #26 19 Sty 2017 21:50
    grala1
    Specjalista grupy V.A.G.

    Skoro Ci nie odpala na Plaku to nie jest to wina pompy ani świec.
    By odpalić na Plaku to potrzeba tylko kręcić rozrusznikiem, nie musi być nawet zapłon włączony i musi odpalić o ile rozrząd jest ok i klapa gaszącą nie zatyka dopływu mieszanki.

    1
  • #27 21 Sty 2017 18:27
    malaka12
    Poziom 3  

    wielecki napisał:
    malaka12 napisał:
    Podpiąłem bezpośrednio pod akumulator.


    Coś czuję że poszedł bezpiecznik, hi, hi... Ciekawe skad mechanik wie ze to pompa skoro nawet nie wie gdzie jest?

    Czy ja napisałem że mechanik nie wie gdzie jest pompa paliwa? Ja nie wiedziałem dlatego zapytałem bo nie miałem okazji zapytać mechanika żeby mi powiedział.

    Dodano po 17 [minuty]:

    Witam. Problem rozwiązany autko pali i jeździ, czuć różnicę że silnik o wiele lepiej pracuje po wymianie filtra paliwa, świec, pompy paliwa (znajduje się w zbiorniku) i rozrządu. Mój mechanik powiedział co jest j przyczyną czyli uszkodzona pompa paliwa (w zbiorniku) i tak JAK mówił tak było. Poszła ta pompa dlatego auto nie odpalało i świeciły te kontrolki. Po wymianie jak ręką odjął. Powiedział że juz najwyższa pora wymienić rozrząd i wymienił komplet z pompą wody. Za wszystko zapłaciłem 950zl i wszystko mam na fakturze. Dziękuję za chęci pomocy i pozdrawiam

    0
  Szukaj w 5mln produktów