Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

iveco daily 2.8 świecą kontrolki zwarcie zapłonu

06 Sty 2017 22:39 1974 11
  • Poziom 9  
    Witam mam problem następujący nigdzie na forum nie mogłem znaleźć takiego a jeśli jest to prośiłbym o podesłanie linku i przepraszam.
    Problem jest taki że jak chce wyłączyć silnik i wracam kluczykiem to palą się kontrolki takie jakby samochód zgasł z przekręconym zapłonem. Po przekręceniu stacyjki samochód rówież nie gaśnie żeby go odpalić musze zdjąć klemę z plusa i na nowo założyć wtedy może odpali. nie działa w tym momencie równiez centralny zamek. sprawdziłem stacyjke i jak ją odłączyłem to te kontrolki nie gasną. sprawdziłem wszystkie przekaźniki po lewej stronie pod kierownica i nie ma żadnej zmiany czy ma on gdzieś jeszcze jakieś przekaźniki ? czy to poprostu jakieś zwarcie gdzieś? miał ktoś podobny problem ? Dodam że Iveco daily 2003 Rok silnik 2.8 Common raily
  • Relpol przekaźniki
  • Poziom 28  
    Witam jaki masz dokładnie model tego iveco i ile masz kw.
  • Relpol przekaźniki
  • Poziom 9  
    Iveco Daily 2003
    35s13 92kW
  • VIP Zasłużony dla elektroda
    Przy radiu nie grzebałeś?
  • Poziom 9  
    nie grzebałem ale od jakiś 2 dni na dziurach mi przerywało radio myślisz że moze być to coś od radia ? czy jak wyjme bezp od radia zeby sprawdzić powinno być git ?

  • Moderator Zabezpieczeń Pojazdów
    thorgil napisał:
    na dziurach mi przerywało radio

    thorgil napisał:
    czy jak wyjme bezp od radia zeby sprawdzić powinno być git ?

    Raczej zdemontuj radio i zrób porządek z wiązką przewodów dochodzących do radia.
  • Poziom 9  
    zdemontowalem radio i wyciagnalem bezpiecznik który sie okazał byc dodatkowy przy klemie akumulatora do radia i nic kontrolki świecą dalej jednocześnie w tym samym czasiee miałem odłączoną kostke od stacyjki i dalej palą machałem wszyskimi kablami od radia i dalej palą sie kontrolki
  • Poziom 28  
    Poruszaj kablami które wchodzą do skrzynki z bezpiecznikami i przekaznikami
    poruszaj tą skrzynką może tam masz zwarcie.
  • Poziom 9  
    Naprawiłem :) okazało sie że było przebicie tzn jest dalej z oświetlenia kabiny ale wyciągnąłem bezpiecznik i póki co jest ok :) dziękuje za pomoc :)
  • Poziom 23  
    No fajnie że poszło, a jeszcze taka sugestja zerkniji kol. na lampki obrysuwek z przodu pewnie któraś nie świeci

    Tzn, na kabinie
  • Poziom 2  
    Jeśli masz hak do przyczepki, sprawdź styki wewnątrz gniazda elektrycznego, czy nie są w środku "zielone" . Często jest tam zwarcie.