Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Tico - Tico nie odpala tyknięcie rozrusznika

marcin1025 07 Sty 2017 20:32 552 12
  • #1 07 Sty 2017 20:32
    marcin1025
    Poziom 5  

    Daewoo Tico nie odpala po przekręceniu stacyjki,jest słychać tyknięcie rozrusznika i tyle.Silnik nie wydaje żadnych odgłosów.
    Ostatnio był wymieniany rozrząd,regulowane zawory,wymieniane świece i przewody zapłonowe.Płyny i olej wymieniane regularnie. Co może być przyczyną tego problemu?Dodam iż auto nie jest garażowane stoi cały czas na mrozie.

    0 12
  • #2 07 Sty 2017 20:36
    brofran
    Poziom 36  

    Jeżeli poprzednio odpalało prawidłowo , to wygląda że akumulator kiepski . Na mrozie znacznie spada wydajność akumulatora . Podładuj aku w ciepłym pomieszczeniu to odpalisz .

    0
  • #3 07 Sty 2017 20:40
    marcin1025
    Poziom 5  

    Sęk w tym akumulator na którym go próbuje odpalić ma ok czterech miesięcy i jest to Centra 40ah. Akumulator był ładowany prostownikiem,więc jest raczej naładowany.Samochód był sprawdzany także na innym akumulatorze i jest to samo co na Centrze.Próba pchnięcia auta i odpalenia go z po pychu nic nie daje.

    0
  • #4 07 Sty 2017 20:46
    brofran
    Poziom 36  

    W takim razie do sprawdzenia : rozrusznik i połączenia elektryczne ( kabelki, masa przy silniku ... ) .

    0
  • #5 07 Sty 2017 20:50
    andrzej20001
    Poziom 42  

    Elektromagnes do wymiany jeśli masz zasilanie na śrubie prądu rozrusznika mierzone żarówką

    0
  • #6 07 Sty 2017 21:55
    kwok
    Poziom 39  

    Jeśli kontrolki na pozycji stacyjki "start" nie gasną to raczej nie aku, może być rozrusznik ale wtedy odpaliłby na pych, może być jeszcze zepsuty gaźnik i wtedy odpali dłuuuuuuuugo holowany na sznurku. Niestety innych opcji nie widzę.

    0
  • #7 07 Sty 2017 23:44
    marcin1025
    Poziom 5  

    Właśnie dziwię się dlaczego nie odpala na po pych.Cóż ale to już raczej temat dla mechanika bo samemu w te pogody jest trudno cokolwiek zrobić.

    0
  • #8 07 Sty 2017 23:51
    g107r
    Poziom 31  

    Zostaje Ci obstukać młotkiem rozrusznik - byle nie tam gdzie są przykręcone przewody, lub zewrzeć dwie wystające szpilki z małego walca rozrusznika, i jeśli coś tam ruszy silnik, próbować dalej odpalać z kluczyka.
    Albo na sznurek, bo pchać będziesz do najbliższego ocieplenia za kilka dni.
    A alarm wywal, tylko powoduje kłopoty, i teraz nawet pchając nie wiesz czy czegoś nie odcina.

    0
  • #9 08 Sty 2017 00:02
    marcin1025
    Poziom 5  

    A czy mógłby ktoś pokazać w którym miejscu jest dokładnie rozrusznik bo nie mogę go znaleźć ?Proszę o zaznaczenie na jakieś fotce.
    I czy bez kanału da radę go odkręcić?

    0
  • Pomocny post
    #10 08 Sty 2017 00:17
    g107r
    Poziom 31  

    Z tyłu silnika pod kolektorem ssącym, rozrusznik znajdziesz np na allegro.
    Również najgrubszy przewód z plusowej klemy zaprowadzi Cię do automatu/elektromagnesu rozrusznika. Jego właśnie nie bij...

    Demontaż i konserwacja rozrusznika trzeba się zarejestrować, ktoś to zrobił, możesz i TY.
    Łatwo bez kanału nie będzie.
    Sprawdź co wyżej pisali koledzy, jak nie przewody, to mróz, automat lub szczotki rozrusznika.

    1
  • #11 08 Sty 2017 09:48
    andrzej20001
    Poziom 42  

    Nic nie bij bo potłuczesz magnesy. Sprawdz zasilania. Jak nie masz jak to linka i na warsztat

    0
  • #12 08 Sty 2017 16:09
    marcin1025
    Poziom 5  

    Zostanie sprawdzony rozrusznik i styki oraz ewentualnie wymieniony rozrusznik.Dam znać co i jak dalej.

    0
  • #13 09 Sty 2017 18:54
    marcin1025
    Poziom 5  

    Uszkodzony był rozrusznik.Wymiana na inny sprawny dała efekt auto działa po tym zabiegu niemal jak nowe.

    0