Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf IV - EDS/ABS dylemat początkującego

Piesu300 08 Sty 2017 15:44 684 4
  • #1 08 Sty 2017 15:44
    Piesu300
    Poziom 3  

    Witajcie,
    mam taki problem, posiadam od niespełna roku auto - VW Golf 4 rok 99, silnik 1,8 turbo.
    Auto posiada dwa powiązane systemy EDS i ABS.
    Pierwszy ma zapobiegać blokowaniu kół przy ruszaniu, drugi wiadomo - hamowanie.

    Tylko zauważyłem, szczególnie teraz jak się ślisko, śnieg, lód - że podczas ruszania w momencie poślizgu kół pojawia się taki dziwny dźwięk - "trzeszczenie/chrobotanie".
    Poniżej zamieszczam krótki film obrazujący to zjawisko:


    Link


    Teraz, jaki jest problem? No właśnie czy ten dźwięk to norma? czy raczej objaw, luzu w sprzęgle? problemu z przegubami, albo np. półosią?
    A może coś nie tak z kołami?
    Spotkał się ktoś z czymś takim?
    To jest tylko w momencie poślizgu i zastanawiam się czy ten system typu EDS on tak działa i słychać taki dźwięk?

    Podobnie jest przy hamowaniu też mam dziwne uczucie jak duszę pedał hamulca i też tak chrobocze ale zdaje się mniej.

    Jeśli moje pytania są zbyt naiwne i dziwne, a przedstawiony problem to norma, proszę o wyjaśnienie i wtedy zamkniemy temat.

    Po prostu auto ma swoje lata, stąd zastanawiam się czy oprócz załączania się systemów, nie ma problemów z układem nazwijmy ogólnie - jezdnym.

    Dzięki!

    0 4
  • Pomocny post
    #2 08 Sty 2017 16:01
    moto-kord
    Poziom 27  

    To normalny objaw w momencie ruszana koło które zaczyna się ślizgać zostaje
    przyhamowane i wtedy słyszysz pompę abs to samo jest podczas hamowania.
    Tak,że jezdzij spokojnie.

    0
  • #3 08 Sty 2017 17:07
    Piesu300
    Poziom 3  

    Ok to w tym momencie wszystko jasne.
    Tak pytałem bo prawdę mówiąc no chyba ze nie zwracałem na to uwagi -nie spotkałem czegoś takiego w innych autach, chyba ze te nowsze systemy ASR, ESP itp inaczej działają.

    0
  • #4 27 Lut 2017 17:54
    Szpakos01
    Poziom 8  

    Przepraszam za odgrzewanie kotleta ale mam problem z EDS.

    U mnie także słychać to chrobotanie rzecz w tym że prawie "zawsze" nawet kiedy droga sucha. Natomiast przy hamowaniu jeszcze nie słyszałem żeby ABS się załączył (może dlatego ze klocki na wykończeniu i szykuje się do wymiany wiec i hamulce słabe) ale to przy ruszaniu to słyszę w 90% przypadków kiedy ruszam na suchej, podkreślam suchej nawierzchni.

    Czego to może być wina? jakiś czujnik? pompa? płyn do wymiany?
    Chciałbym to ogarnąć przy zmianie klocków w niedługim czasie stąd potrzebna mi diagnoza.

    Dziękuję i pozdrawiam

    0
  • #5 27 Lut 2017 17:56
    kortyleski
    Poziom 41  

    Na początek tester i podgląd prędkości kół.

    0