Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Siemens SF 64 - Zmywarka nie wypuszcza wody

12 Sty 2017 10:20 2937 22
  • Poziom 5  
    Witam
    Jak w temacie. Myślałem, że problem, z którym miałem ponad pół roku temu problem tj. nie pobieranie wody i nie wypuszczanie wody ponowił się. Wtedy wystarczyło przeczyścić rury i płaszcz i pomogło. Teraz pobiera wodę, myje, nie pokazuje błędu elektronicznego, tylko nie wypuszcza wody.

    Resetowałem programy i nic nie pomogło. Słychać tylko buczenie pompy odprowadzającej wody, woda niby chlapie jak patrzę sobie na płaszcz wodny, ale faktycznie woda nie jest opróżniana. Woda stoi w zmywarce na jakieś 5 centymetrów.

    Rozebrałem zatem zmywarkę, przeczyściłem rury, płaszcz wodny, filtry itd.
    Doszedłem do pompy. Niestety nie jestem w stanie jej rozkręcić. Sprawdziłem okiem, przeczyściłem, gdzie siegnąłęm nic nie znalazłem wewnątrz.
    Użyłem WD 40 do pompy, ale to nic nie dało. Co robić? Czy faktycznie pompa odprowadzająca wodę jest do wymiany? Jak zweryfikować czy to wina pompy?
    Proszę o pomoc, zanim kupię nową pompę.

  • Poziom 39  
    Jak chlapie to znaczy działa, powinna być założona osłonka plastikowa na wirnik pompy odpływowej inaczej nie wypompuje nam wody. Pozostaje nam ustalenie drożności węża odpływowego oraz rury kanalizacyjnej. Turbinka pompy obraca się lekko?
  • Poziom 5  
    Co do chlapania to moja sugestia, podczas pracy węża odpływowego puszczonego wolno. Osłonki z pompy nie zdejmowałem. Sprawdzałem, czy jest czysto. Było czysto na wszystkich elementach wodnych. Nie sprawdzałem pompy odprowadzającej wodę bez zamontowania dołu zmywarki. Dziś wieczorem to zweryfikuję i opiszę ok. 22:00.
  • Specjalista AGD
    Jak nie zdejmowałeś osłony z pompy to gdzie jest bo na zdjęciu jej nie ma sama nie wypadnie bo jest przykręcona śrubą.
  • Poziom 5  
    Nie zdejmowałem. Chciałem rozkręcić wszystkie pompy, ale bez powodzenia. Wieczorkiem wrzucę dwa zdjęcia. Zastanawiam się, jak to sprawdzić, czy to winna silnika pompy, czy może szukać usterki zupełnie w innym miejscu?
  • Specjalista AGD
    Laskin napisał:
    Nie zdejmowałem.

    To jej szukaj, bo na zdjęciu rzeczywiście jej nie ma, jak zauważyli poprzednicy.

  • Poziom 39  
    nares napisał:
    To jej szukaj, bo na zdjęciu rzeczywiście jej nie ma, jak zauważyli poprzednicy.


    Właśnie, szukaj i ją zamontuj bo inaczej zmywarka nie wypompuje wody.
  • Poziom 5  
    Rura kanalizacyjna drożna, bo odpływ podłączony jest do syfonu zlewozmywaka. TAm woda odpływa bez problemu, zatem i tu powinno być w porządku. Kurcze. Ręce mi opadają. Wydaje się, że turbinka pracowała tak wcześniej. Trochę ciężko, przeskakuje jakby. CZy to jeszcze bardziej rozmontować?
  • Pomocny post

    Poziom 39  
    Laskin napisał:
    TAm woda odpływa bez problemu, zatem i tu powinno być w porządku


    Powinno ale czy jest? Okręć syfon i zobacz.
  • Poziom 5  
    Rozkręciłem pompę. Było w środku masę syfu. Wyczyściłem. CHodzi nieco żwawiej, ale zaraz rozbiorę syfon i sprawdzę, choć syfon był czyszczony miesiąc temu.
  • Pomocny post
    Specjalista AGD
    Tłumaczyć jak koniowi pod górę nie ma osłony pompy woda nie będzie wypompowana. Skoro pompa zamiast tłoczyć wodę pod ciśnieniem do góry mieli wodę w misie. Dlatego obojętnie co nie zrobisz i co nie sprawdzisz lub ewentualnie co wymyślisz to gdy nie ma osłony pompy woda ze zmywarki nie zostanie wypompowana.

    Sam piszesz, że woda jest pluta w zmywarce, a jak jest osłona to żadnego plucia nie ma.
  • Poziom 5  
    Osłonkę w zmywarce zdjąłem, by sprawdzić, czy kręci się silniczek. GEneralnie, gdy skręciłem wszystko jak należy, poskręcałem, pozakładałem osłonki, to i tak woda nie była odpompowywana. Sam musiałem usunąć wodę.
  • Pomocny post

    Poziom 39  
    Osłona jest na drugiej fotce w poście #8, pytanie czy jest założona?

    Ale według tego postu niby jest założona
    Laskin napisał:
    Osłonkę w zmywarce zdjąłem, by sprawdzić, czy kręci się silniczek. GEneralnie, gdy skręciłem wszystko jak należy, poskręcałem, pozakładałem osłonki, to i tak woda nie była odpompowywana. Sam musiałem usunąć wodę.


    Jaki jest faktyczny stan rzeczy?
  • Poziom 5  
    Osłonka leży na zdjęciu obok, aby sprawdzić, czy chodzi silniczek. CHodził. Teraz po wyczyszczeniu wnętrza pompy jest jakby lepiej. Zastanawiam się jeszcze nad użyciem jakiegoś środka do tego by był większy poślizg elektromagesu. W dobrą stronę kombinuję? Osłonkę założyłem. Syfon drożny. Rury przedmuchane po raz dziesiąty. Bez oporu. Płaszcz wodny sprawdzony. Woda elegancko wchodzi i wychodzi. Zaczekam aż wszystko obeschnie, bo polała mi się woda z jednej z rurek, której nie dociągnąłem do końca. Skręcę i dam znać. Ale czy jest może coś jeszcze na co powinienem zwrócić uwagę zanim wszystko skręcę? Plery już mnie bolą od tego rozkręcania i skręcania. To już w ciągu ostatnich 3 dni 5 raz.

  • Poziom 39  
    Jeśli wierzyć Ci na słowo ;) i cały układ odpływowy jest drożny to pozostaje wymiana/podmiana pompy. Tak naprawdę nie wiemy czy kręci się wirnik czy tylko oscyluje. Nigdy tego nie próbowałem ale nie oznacza to iż patent może nie wypalić, odkręć rurę odpływową od syfonu i "dmuchnij" w tę rurę.
  • Pomocny post
    Specjalista AGD
    Laskin napisał:
    Nie zdejmowałem. Chciałem rozkręcić wszystkie pompy, ale bez powodzenia. Wieczorkiem wrzucę dwa zdjęcia. Zastanawiam się, jak to sprawdzić, czy to winna silnika pompy, czy może szukać usterki zupełnie w innym miejscu?
    A tu piszesz na moje pytanie gdzie osłona pompy mam "Nie zdejmowałem" To gdzie jest jak nie zdejmowałeś jak na zdjęciu jej nie ma.
    Akuku tu leży a miała być założona. Już mnie głowa rozbolała i zdjęcia wyszły mi na odwrót. Strasznie męczące jest pomaganie idę spać dobranoc.
  • Poziom 5  
    No dobra od początku. Zmywarka chodzi i wszystko jest elegancko. Co jakiś czas puszczam pustą zmywarkę, by się przepłukała. Teraz też tak samo chciałem zrobić i zdziwienie. Stoi woda w zmywarce.
    No to chlust. Wyciągam wodę ze środka, przez rury itd. Potem zabieram się za opróżnianie z ostatniej kropli wody. I rozbieramy. Demontuję płaszcz wodny, i myję w środku. Troszkę się przeczyściło. Na zdjęciu 2 postu #1. Czyszczę filtry, sprawdzam, czy wirnik pompy odprowadzającej chodzi, sprawdzam rury, dmucham i powietrze elegancko przechodzi. No nic montuję i składam. Odpalam i... Woda pobierana.

    Resetuję zmywarkę, by wypuściła wodę. Słyszę buczenie i trzykrotną próbę wyrzucenia wody. Nic. No to abarot: wylewanie wody, suszenie demontaż. Weryfikacja co zawiodło. Teraz zabieram się za dół pralki i demontuję wszystkie pompy, grzałkę, zaworki, nie zaworki. Wszystko git. Montuję jeszcze raz i puszczam. Nic znowu to samo.

    Dziś zabieram się za pompę odprowadzenia wody. Rozbieram na części pierwsze i proszę trochę syfu i czyszczę. Wirnik chodzi już lepiej. Montuję na nowo. Suszę elektrykę, bo był mały wyciek. Jedna z rurek cieknie. Od razu łatam dziurkę i czekam aż złapie silikon i taśma.

    Na dziś. Czekam do jutra. Wszystko zamontowałem na nowo. Skręciłem, przymontowałem tam co gdzie było. A przy okazji okazało się, że gdy pogrzebałem dalej w rurach za syfonem, to znalałem masę resztek. Pewnie po ręcznej zmywarce. Wyczyściłem i nie mogę doczekać się jutra.

    Na dziś Panowie, dziękuję za podpowiedzi i chęć aktywnej pomocy. Jutro późnym wieczorem lub w sobotę rano dam znać, czy problem zażegnany. Dobrej nocy.
  • Specjalista AGD
    Zabierasz się za robotę od tyłu... Jak mi zmywarka wody nie wypompowuje to na pusto zdejmuję osłonę pompy i sprawdzam czy coś pompę nie zablokowało szkło pieprz czy inne badziewie. Nie rozbieram na samym początku żadnych płaszczy wodnych itp. bo w czasie niepotrzebnego rozbierania narobisz sobie tylko zbędnych uszkodzeń i problemów czy przecieków. Nie bardzo też rozumiem, że ściągasz wodę przez węże? Wodę wylewam zawsze przez drzwi zmywarki za pomocą wężyka do miski ostatecznie za pomocą szklanki.
  • Poziom 5  
    Wirnik silnika pompy się kręcił, choć nieco z oporami. Na oko było czysto. Jeśli zatem wciąż woda zostaje, to zacząłem rozbierać.
    Woda jeszcze była w płaszczu wodnym, bo widziałem, gdy zdjąłem boki. Zebranie wody szklanką nie wystarczało, bo problem się nie rozwiązał. Co do węży, to przecież musiałem sprawdzić, czy coś tam jest nie tak.
    Dziś finał taki. Cieknie mi gdzieś woda. Muszę znaleźć winowajcę za zadziałał aqua stop i spuściła się woda. Chyba zadziałało. DAm jeszcze znać.
    Generalnie nie było innego wyjścia jak rozebrać elementy i sprawdzić co nie działało. Sprawdzę te przecieki i będzie GIT.
  • Specjalista AGD
    W całej mojej zawodowej historii nie miałem zablokowanego węża w zmywarce chyba, że ktoś wsypał kreta. Było kilka przypadków, że zapchało się na połączeniu wąż zlew bo jest tam czasem zwężenie i może się coś nazbierać. Jednak to nie pralka, że wpadnie skarpetka i zablokuje. Do pompy w zmywarce lubi za to wpaść ukruszony kawałek szklanki który w wodzie jest niewidoczny i ciężko go zobaczyć i wyjąć.
  • Poziom 5  
    Moi Drodzy użytkownicy, bardzo dziękuję, tym, którzy podjęli temat pomocy, a szczególnie tym, którzy szybko się w temacie udzielili.
    Diagnoza była następująca. Brak mycia i woda nie jest wypuszczana. Wstępnie: pompa wody. Trafnie, ale nie do końca.
    Można by rzecz, wielonarządowe objawy: pompa wody wewnątrz była nieco zabrudzona, rura spustowa do bloku, nieco zanieczyszczona,
    Wykonałem czynności jak wyżej. Mialem problem z nieszczelnościami, ale chyba się uporałem, z problemem najważniejszym. Zmywarka działa, choć mam wrażenie, że jest dosyc głośna.
    Wg mnie problem jak pisał h jaworski i Piotr 2608 trafnie ocenili problem.