Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Premium 270 dCi.2000r - Nie odpala, brak paliwa z pompy WC.

caliber99 13 Sty 2017 15:33 1557 11
  • #1 13 Sty 2017 15:33
    caliber99
    Poziom 9  

    Witam,


    Mam problem z premiumka 270 dci, w mrozy nie chciała odpalić, ale pojechałem do klienta podgrzałem filtry, paliwo w zbiorniku i odpaliła, ale nie chciała na wolnych obrotach chodzić i odpalała tylko z PLAKA. Jakos dojechałem na warsztat, wymieniłem filtry paliwa , filtr odstojnika również.

    Teraz wogóle niechce zapalić, nawet z plaka.

    Texa pokazała zbyt wysokie ciśnienie paliwa , wymieniłem zawór na listwie wtryskowej. Ale nic to nie dało dalej nie odpala.

    Również wymieniłem wstępną pompe paliwa. Nic to nie dało.

    Odkręciłem przewody z pompy WC i przy kręceniu wogóle nie wychodzi z nich paliwo.

    Pomoże ktoś?

    0 11
  • #2 13 Sty 2017 16:38
    melon1968
    Poziom 10  

    Oczywiście pompa odpowietrzona .Próbowałeś skasować błędy i odłączyć aku na 15min?

    0
  • #3 13 Sty 2017 18:26
    kaczy2214
    Poziom 13  

    Na górze pompy jest taki zaworek wkręcony w korpus pompy jeśli on się zatnie to wyskakuje taki błąd, jest problem z odpaleniem a jak już jakimś cudem się uda odpalić to pompa po dwóch minutach robi się tak gorąca że nie da się dotknąć, to są objawy uszkodzenia tego zaworka wykręć i sprawdź czy wszystko z nim ok albo lepiej wymień

    0
  • #6 14 Sty 2017 00:09
    kaczy2214
    Poziom 13  

    Powinna wyglądać tak to pompa z tymi samymi numerami

    0
  • Pomocny post
    #7 14 Sty 2017 00:22
    ftp.kowal
    Poziom 34  

    Pompa z linku all... jest niekompletna. Wystarczy się przyjrzeć i widać że przystawka z zaworami została odkręcona.

    1
  • Pomocny post
    #8 14 Sty 2017 00:33
    kaczy2214
    Poziom 13  

    Nie trzeba się jakoś nadzwyczajnie przyglądać ale dziękujemy za tak trafne spostrzeżenie

    1
  • #9 14 Sty 2017 09:03
    caliber99
    Poziom 9  

    OK sprawdzimy to, bardzo dziekuje.

    0
  • #10 14 Sty 2017 19:38
    caliber99
    Poziom 9  

    Bardzo dziękuje Wam koledzy, szczegónie Tobie kaczy. Zaworek wymieniony auto odpala.

    0
  • #11 14 Sty 2017 20:08
    kaczy2214
    Poziom 13  

    Cieszę się że mogłem pomóc. Pozdrawiam

    0
  • #12 02 Mar 2018 19:42
    Aleks224
    Poziom 4  

    caliber99 napisał:
    Bardzo dziękuje Wam koledzy, szczegónie Tobie kaczy. Zaworek wymieniony auto odpala.


    Witam
    Może Pan napisać gdzie taki zaworek Pan dostał ?
    Bo ja też ze swoją juz walczę parę dni i tak samo nie podaje paliwa na wtryski mimo wymienionej pompki pomocniczej
    Pozdrawiam i dziękuję!

    0