Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zamulony system proszę o sprawdzenie logów

lencefka84 13 Sty 2017 16:30 348 6
  • #1 13 Sty 2017 16:30
    lencefka84
    Poziom 3  

    Witam proszę o sprawdzenie logów komputer muli strasznie od jakigoś czasu tak samo internet strony długo się ładują a na yotube buforuje pół dnia.
    Z góry dziękuje i pozdrawiam.

    0 6
  • #2 13 Sty 2017 16:42
    Kolobos
    Spec od komputerów

    Na innych komputerach podlaczonych do tego samego routera/lacza rowniez?

    Odinstaluj:
    JetBoost
    Ashampoo WinOptimizer 14
    Pirackiego Eset tez mozesz odinstalowac na razie.

    W ustawieniach Chrome usun przywracanie zestawu stron po starcie.

    Wykonaj Fixlist.txt dla FRST:
    Task: {1EFCFD5E-16D2-4191-BF8C-F246957CF528} - System32\Tasks\{7818BCB9-C05F-4AA0-BE54-4B90A7669BEA} => pcalua.exe -a "C:\Users\daw\Downloads\ESET NOD 32 Antivirus 6.0.306.7 64bit PL Fix\ESET NOD 32 Antivirus 6.0.306.7 64bit PL\Eset.fix.exe" -d "C:\Users\daw\Downloads\ESET NOD 32 Antivirus 6.0.306.7 64bit PL Fix\ESET NOD 32 Antivirus 6.0.306.7 64bit PL"
    Task: {77573822-F9DB-4A1E-BA4E-72C546373F55} - \WPD\SqmUpload_S-1-5-21-1199369768-620400461-2423317988-1001 -> No File <==== ATTENTION
    Task: {B4A2B99D-0F2C-41D2-83AC-759D8E26C40B} - System32\Tasks\{D4C41A6D-AC24-411A-9C93-B826D8AD07D0} => pcalua.exe -a "C:\Users\daw\Downloads\ESET NOD32 4.2.42 PL x64,32 fix\ESET NOD32 4.2.42 PL x64 + fix\mara-fix v1.3\Eset fix.exe" -d "C:\Users\daw\Downloads\ESET NOD32 4.2.42 PL x64,32 fix\ESET NOD32 4.2.42 PL x64 + fix\mara-fix v1.3"
    AlternateDataStreams: C:\ProgramData\Reprise:wupeogjxlctlfudivq`qsp`28hfm [0]
    HKU\S-1-5-21-1199369768-620400461-2423317988-1001\...\Run: [AdobeBridge] => [X]
    HKU\S-1-5-21-1199369768-620400461-2423317988-1001\...\MountPoints2: {18dcd061-b990-11e6-826b-4ccc6a0152fe} - "H:\setup.exe"
    ShellIconOverlayIdentifiers: [00avast] -> {472083B0-C522-11CF-8763-00608CC02F24} => -> No File
    HKLM\SOFTWARE\Policies\Microsoft\Internet Explorer: Restriction <======= ATTENTION
    BHO: No Name -> {95B7759C-8C7F-4BF1-B163-73684A933233} -> No File
    CHR StartupUrls: Default -> "hxxps://www.google.pl/","hxxp://www.yessearches.com/?mode=nnnb&ptid=wak&uid=1CEDB868649C2F9D86AEE75A46842A0F&v=20160202&ts=AHEpBXIlAH8oCE..","hxxp://mail.ru/cnt/10445?gp=811036"
    U0 aswVmm; no ImagePath
    S3 MSICDSetup; \??\G:\CDriver64.sys [X]
    S3 NTIOLib_1_0_C; \??\G:\NTIOLib_X64.sys [X]
    2017-01-13 16:17 - 2017-01-13 16:19 - 00000000 ____D C:\AdwCleaner
    2016-12-21 00:09 - 2016-12-21 00:34 - 00000000 ____D C:\ProgramData\McAfee
    2016-12-21 00:09 - 2016-12-21 00:09 - 00000000 ____D C:\Program Files\McAfee
    2016-12-18 23:01 - 2016-12-18 23:01 - 00000000 ____D C:\Users\daw\AppData\Local\Tempzxpsign8a14979bbfd49936
    2016-12-18 23:00 - 2016-12-18 23:00 - 00000000 ____D C:\Users\daw\AppData\Local\Tempzxpsign5d7c8e85c167d33c
    2016-12-18 21:38 - 2016-12-18 21:38 - 00000000 ____D C:\Users\daw\AppData\Local\Tempzxpsign6dde0de2638555dc
    2016-12-18 21:08 - 2016-12-18 21:08 - 00000000 ____D C:\Users\daw\AppData\Local\Tempzxpsign2b36c063d35f1ced
    2016-12-18 21:07 - 2016-12-18 21:07 - 00000000 ____D C:\Users\daw\AppData\Local\Tempzxpsign3ddde98803f0cbef
    EmptyTemp:

    Po wykonaniu usun katalog C:\FRST.

    0
  • #3 13 Sty 2017 16:52
    lencefka84
    Poziom 3  

    Tak na innych też słabe łącze a internet mam 30 MB i często zrywa całkowicie połączenie

    0
  • #4 13 Sty 2017 16:56
    Kolobos
    Spec od komputerów

    Skoro na innych tez to nie jest to wina systemu i komputera. Tylko jakosci lacza lub samego sprzetu routera itp.

    0
  • #5 13 Sty 2017 17:13
    lencefka84
    Poziom 3  

    Właśnie ciekawi Mnie skąd bierze się ten problem Router mam TP-Link TL-WR841N ponoć dobry :)
    Sprzęt też nie zły :
    Procesor: Intel Core I5-4570, 3.2GHz
    Pamięć : HyperX Fury DDR3-1600 CL10 8GB
    Karta Graficzna: Gigabyte GeForce GTX 960 Windforce 2X 4GB GDDR5
    Płyta Główna: MSI B85M-G43
    Zasilacz: Chieftec iArena Series AC 230V 500W
    Dysk I: SSD ADATA Premier Pro SP550 120GB SATA3
    Dysk II: Seagate 1TB 3,5" SATAIII, 7200RPM

    Mam dodać ten fixlog ??

    0
  • Pomocny post
    #6 13 Sty 2017 17:15
    Kolobos
    Spec od komputerów

    Moze lacze jest kiepskie, a to, ze masz lacze do 30Mbit (nie MB!) nic nie znaczy. Dostawca mogl podlaczyc lacze 30MBit na caly blok.

    W kazdym razie nie ma to zwiazku z tematyka tego dzialu.
    Fixlog jest zbedny.

    0
  • #7 13 Sty 2017 17:17
    lencefka84
    Poziom 3  

    Rozumiem dziękuje za pomoc i pozdrawiam

    0