Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotpoint Ariston EBGH20243F - Po wymianie głównego modułu nie działa wentylator

młody2066 13 Sty 2017 18:52 2760 4
  • #1 13 Sty 2017 18:52
    młody2066
    Poziom 17  

    Witam
    Dostałem zgłoszenie od Klienta,na miejscu stwierdziłem, że moduł jest po zalaniu(po lodówce chodzą koty i pewnie któryś nalał, zresztą było czuć). Klientka mówiła, że najpierw zaczęło się coś palić i dymić potem przestało. Lodówka nie chłodziła, ale światło było. Drugi raz zaczęło się dymić i przestało wszystko działać.

    Jak przyjechałem i włączyłem lodówkę to tylko sprężarka się uruchomiła, brak światła, brak wentylatora, brak wyświetlacza. Zamówiłem moduł, wymieniłem, ruszyła sprężarka i wyświetlacz, światło i wentylator na parowniku nie działa, w ogóle napięcie nie dochodzi.

    Zareklamowałem moduł, dziś go dostałem, pojechałem zamontować i znowu to samo. Wentylator i oświetlenie po podpięciu zewnętrznego zasilania działają. Liczę, że z Waszą pomocą szybko uda się rozwiązać problem. Sprawa trwa już prawie miesiąc. Dodam, że kontaktron reaguje na magnes, ale sterownik bez reakcji.

    0 4
  • #2 13 Sty 2017 21:53
    andrzej1959
    Specjalista AGD

    Czy NTC bezpieczniki ,grzałki posprawdzane ?

    0
  • #3 14 Sty 2017 07:42
    młody2066
    Poziom 17  

    Spalony moduł jak włożę to światło zaczyna lekko świecić. Co może mieć wspólnego NTC? Po odłączeniu czujników sprężarka się wyłącza.

    0
  • #4 16 Sty 2017 14:23
    młody2066
    Poziom 17  

    Regeneruję ten stary moduł bo nie widzę innego wyjścia.
    Podpowie ktoś jaki zamiennik triaka mogę zastosować zamiast:
    ACST6108
    GKOP VU
    CHN 521

    0
  • #5 06 Paź 2017 20:50
    młody2066
    Poziom 17  

    Szkoda czasu i pieniędzy więc się poddałem.

    0
  Szukaj w 5mln produktów