Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ariston AQXXL 129 - pracuje poprawnie tylko z zimną wodą

relaj 13 Sty 2017 22:59 579 7
  • #1 13 Sty 2017 22:59
    relaj
    Poziom 9  

    Witam,

    Mam problem jak w temacie. Każdy wybór temperatury wody innej niż "No" powoduje, że pralka zatrzymuje się po krótkim czasie. Dobiera wodę, czasem trochę wypuszcza, znów dobiera. Czasem dobiera aż ją zatrzymam ręcznie (do ok 80% wypełnienia bębna) i zatrzymuje się. Kiedy się zatrzyma czas wykonania cyklu nadal maleje aż do zera mimo, że pranie się nie odbywa aż do wypuszczenia wody i wirowania.

    Po zmianie temperatury na "No" pralka pracuje normalnie. Dodatkowo - kiedy grzanie jest włączone (temperatura inna niż "No") - zatrzymanie pralki za pomocą Start/Pause powoduje miganie przycisku na żółto. Zwykle był to kolor zielony.

    Blokada drzwi nie odpuszcza. Aby otworzyć drzwi muszę zmienić program na inny. Wtedy blokada pozwala na otwarcie. Zdarzyło już mi się wyciągnąć pranie, które po prostu leżało w pralce aż do upłynięcia czasu cyklu prania. Z forum widzę, że to może być termostat, niedrożna rurka termostatu lub grzałka.

    Czy naprawa/wymiana tych elementów jest skomplikowana i droga? Pralka ma 8 lat i jak dotąd służyła bez zarzutu.
    Z góry dziękuję za poświęcony czas.

  • Pomocny post
    #2 13 Sty 2017 23:55
    tkaczu1
    Poziom 13  

    Przyczyną zatrzymania pralki w trakcie programu z ciepłą wodą jest raczej spalona grzałka, a z wymianą raczej nie ma problemu. Dostęp do grzałki z reguły jest po zdjęciu tylnej osłony. Jeśli chodzi o poziom wody, to zatkana może być rurka hydrostatu, a nie termostatu. Zacznij od sprawdzenia grzałki.

  • Pomocny post
    #3 14 Sty 2017 07:40
    tod.1977
    Poziom 23  

    Witam.
    Te pralki mogą też wariować z powodu uszkodzonych kondensatorów elektrolitycznych w sterowniku, ale wpierw niech kolega sprawdzi to co sugerował kolega post wyżej.
    Pozdrawiam,

  • #4 14 Sty 2017 16:28
    relaj
    Poziom 9  

    Otworzyłem pralkę z góry i z tyłu. Wszystko wygląda jak nowe. Nie podobał mi się wyłącznie wąż doprowadzający wodę ze zbiornika z detergentem do bębna. Jest brudny od proszku.
    Grzałki nie zidentyfikowałem ;) Hydrostat owszem - odpiąłem go i przedmuchałem. Styki chodzą. Przedmuchałem też rurkę - miała opór. Przedmuchałem ją kilka razy w obie strony. Opór nie był na tyle duży abym uznał go za przyczynę dziwnego zachowania. Przypinając rurkę z powrotem nadałem ułożyłem ją aby miała mniejsze wygięcie.
    Podłączyłem pralkę ponownie - przez dwie minuty nie reagowała na nic. Trup. Uznałem że to jej koniec. Później pozwoliła się włączyć. Jeszcze później zaczęła reagować na start/pause i.... bez zmian. Po pierwszych 3-4 nieskutecznych uruchomieniach cyklu i spuszczeniach wody pralka zaczęła prać normalnie! Jestem już po 3 praniach na różnych temperaturach. Zakładam że to była rurka nic innego nie zrobiłem. Ewentualnie dmuchnięcie w hydrostat mogło pomóc.
    Na zdjęciu - przedmuchana rurka to ta idąca w dół, najgrubsza. Zwrócił też moją uwagę zielony kabelek, jednak jego kolor i brak nieizolowanej części uznałem za godny zignorowania.

    Wielkie dzięki za wskazówki!

  • #5 14 Sty 2017 16:45
    tod.1977
    Poziom 23  

    Jeśli wąż jest zapchany proszkiem to wygląda na to że grzałka nie działa. Z tyłu pralki powinna być pokrywa, którą należy zdjąć by dostać się do grzałki.

  • #6 14 Sty 2017 17:14
    relaj
    Poziom 9  

    Chodzi o wąż detergent - bęben. Brudny jest z wierzchu. Wewnątrz musi być drożny, nie mam w tym miejscu problemów. Woda do bębna dociera.
    Grzałka też pracuje - czuję ciepło bębna przez grube drzwi pralki.

  • #7 14 Sty 2017 17:24
    tod.1977
    Poziom 23  

    Przeczytałem drugi raz. Pomyliłem z wężem od pompy spustowej. A ten wolny kabelek może być dlatego że ta sama wiązka elektryczna jest stosowana w kilku modelach. Przedmuchanie wężyka hydrostatu mogło pomóc na chwilę tylko warto by wyjąć i wyczyścić kubek hydrostatu umieszczony na końcu tego wężyka.

  • #8 14 Sty 2017 19:18
    relaj
    Poziom 9  

    Tak zrobię. Tymczasem cieszę się praniem ;) Zamykam jako rozwiązany.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME