Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 306 1.9 td 97r - Peugeot306 1.9 td

Kolbus 15 Sty 2017 09:39 384 8
  • #1 15 Sty 2017 09:39
    Kolbus
    Poziom 3  

    Witam mam peugeot 306 1.9 td i problem z kontrolka stop ktora swieci sie caly czas wymienilem czujnik temp. I nic nadal to samo , a do tego na zimnym( i na zaplonie) silniku wlaczaja sie wentylatory chlodnicy . Czy ktos z was wie co moze go bolec..... Elektryk podpinal pod komp i ustalil czujnik temp ze jest nanic wiec kupilem nowy i wymienilem ale nadal na zimnym silniku wyja oba wentylatory przekazniki sa dobre sprawdzone przez elektryka . wyjelem dwa przekazniki zielone od wentylatora zostal tylko czarny na dole i teraz nie wyja nie chodza w cale . Bo jak je wloze spowroten to wlaczaja sie wentylatory i jak one sa wloczone to przy wyjeciu bezpiecznika go pali

    0 8
  • Pomocny post
    #2 03 Maj 2017 20:31
    pepe150
    Poziom 33  

    A sprawdził instalacje? Może gdzieś przewód przerwany i komputer nie będzie miał dalej informacji nawet po wymianie czujnika.

    Na chłodnicy masz czujnik?

    0
  • #3 03 Maj 2017 20:40
    Kolbus
    Poziom 3  

    Wymienialem brazowy czojnik od temperatury bo wentylatory zalaczaly sie na zimnym silniku zalaczal wentylatory ten blad to komp pokazal jak u elektryka podlaczalem a jest keszcze tam niebieski z boku i stylu zielony ,a ta instalace to jeszcze raz zobacze

    Dodano po 3 [minuty]:

    od niedawna moj samochod sam przyspiesza obroty czy to na postoju np w korku czy na swiatlach ale ostatnio tez w czasie jazdy podczas zmiany biegow od 3 do 4 tys . Zaobserwowalem, że od filtra paliwa przez szlaufik pokazuja sie bomble powietrza i po kilku takich pecherzach przyspiesza obroty do 3-4tys i kopci.. Sprawdzilem swiece ok wszystkie dobre przekazniki ,bezpieczniki tez dobre nie popalone .... Jesli ktos mógł mi podpowiedziec co może go boleć ???

    0
  • Pomocny post
    #4 04 Maj 2017 07:21
    pepe150
    Poziom 33  

    Jak masz 3 czujniki to brązowy jest od klimatyzacji.
    Zielony jest dla ECU, w tym przypadku może być od modułu wentylatorów, czyli jak coś to on do wymiany.
    Niebieski jest do zegarów.

    0
  • #5 04 Maj 2017 07:39
    Kolbus
    Poziom 3  

    Dzieki sprawdze a czy kolego moglbys mi cos na samoczynne przyspieszenie obrotow czy to na postoju np w korku czy na swiatlach ale ostatnio tez w czasie jazdy podczas zmiany biegow od 3 do 4 tys . Zaobserwowalem, że od filtra paliwa przez szlaufik pokazuja sie bomble powietrza i po kilku takich pecherzach przyspiesza obroty do 3-4tys i kopci.. Sprawdzilem swiece ok wszystkie dobre przekazniki ,bezpieczniki tez dobre nie popalone ....

    0
  • #6 04 Maj 2017 08:29
    766630
    Użytkownik usunął konto  
  • #7 04 Maj 2017 08:32
    Kolbus
    Poziom 3  

    Jest ale nie dziala bo kable aluminiowe. Przegnily

    0
  • #8 04 Maj 2017 08:35
    766630
    Użytkownik usunął konto  
  • #9 04 Maj 2017 09:04
    ALIBABA I
    Poziom 22  

    A w ogóle w jakim aucie były kable aluminiowe ? a w ogóle to kol. popraw pisownie i składnię zdań bo trudno coś z tego problemu wyłapać.

    Kolbus napisał:
    wyjelem dwa przekazniki zielone od wentylatora zostal tylko czarny na dole i teraz nie wyja nie chodza w cale . Bo jak je wloze spowroten to wlaczaja sie wentylatory i jak one sa wloczone to przy wyjeciu bezpiecznika go pali
    dziwnie to napisałeś.

    Ps. może klima jest załączona lub uszkodzona jak kol. georgesgr sugeruje

    0