Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Renault Megane Scenic 96 1.6 - Nie działa nawiew w kabinie

15 Sty 2017 13:03 1896 3
  • Poziom 5  
    Witam
    Posiadam Renault Megane Scenic 96 rok 1.6 8v. Od chwili zakupienia nie działał mi nawiew od 1-5 działał tylko na biegu 6. Dokładnie wczoraj padł całkiem. Przy przekręceniu pokrętła na 6 słychać załanczający się przeiaźnik w module sterowania montowany na podszybiu lecz nawiew nie reaguje. Dokonałem wstępnych pomiarów i ustaleń:
    - bezpieczniki w skrzynce bezpieczników sprawdzonego i są ok;
    -wiatrak sprawdzony i jest ok.
    - spradziłem napięcie i wygląda to tak jak by masy niepodawało a mianowicie. Do wentylatora idą trzy kable dwa brązowe które są zespolone i jeden czerwony. Sprawdzałem napięcie na tych kablach bez rezultatu, ale gdy na dwa kable brązowe podłączymy plus z miernika i masę podejmiemy pod drzwi miernik pokazuje oko 10v. Co więcej gdy podłączymy masę prosto z akumulatora do tych dwóch kabli brązowych załącza się przeiaźnik obok wiatrka i podaje napięcie ok 12 v na czerwony kabel w tedy wentylator się załącza i działa tak samo na wszystkich biegach. Gdzie mogę szukać?
  • Poziom 5  
    Otóż tak.. Kupiłem dzisiaj nową opornice dmuchawy zamontowałem i niestety dalej dalej dmuchawa nie działa na żadnym biegu. Początkowo działa tylko na najwyższym czyli 6 teraz już na żadnym. Gdzie jeszcze mogę szukać bo mi ręce opadają. Dmuchawa na 100 procent sprawna.
  • Poziom 5  
    Problem rozwiązany. Nie było masy na czarnym kablu, który bezpośrednio wchodzi do opornicy dmuchawy.