Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 2,0dci - Brak zasilania na świece żarowe kłopot z rozruchem

darekczarny25 19 Sty 2017 23:11 1161 17
  • #1 19 Sty 2017 23:11
    darekczarny25
    Poziom 9  

    Witam!!!!
    Mam taką sytuację.Posiadam Lagunę 2,0 dci 150km 2008r.
    Problem polega na tym że wraz z pojawieniem się chłodniejszej aury auto ciężko odpala lub przy dużych mrozach trzeba się wspomóc drugim aku do odpalenia.
    Co zdjagnozowałem?
    Świece żarowe oki natomiast brak jest prądu na ich zasilanie.
    Mierzyłem miernikiem i 0.
    Dobrałem się do przekaźnika i są dwa jeden od podgrzewacza a drugi od świec.
    Mam pytanie bo prąd z nich nie wychodzi na świece czy one są razem ze sobą powiązane bo idą w jednej wiązce i czy one są zależne jeden od drugiego?
    Bo jedno wiem prąd z tego od świec nie wychodzi
    Może jest jakiś bezpiecznik od sterowania tego przekaźnika o którym ie wiem.
    Jeśli któryś z kolegów zna rozwiązanie mojego problemu to prosiłbym o poradę.
    Bo być może to jakaś mała pierdoła a szkoda mi katować aku i przed wszystkim silnika.
    Proszę o podpowiedź pozdrawiam.

    0 17
  • #2 20 Sty 2017 05:14
    daro31ie
    Specjalista Automatyk

    To są dwa osobne przekaźniki.
    Najpierw sprawdz czy ten przekaźnik jest wyzwalana przy niskiej temp.
    Jeżeli tak to jest uszkodzony.
    Jeżeli nie to podepij się kompem i sprawdz prawidłowość odczytu temp. Z czujnika.

    0
  • #3 20 Sty 2017 08:23
    darekczarny25
    Poziom 9  

    Właśnie odpinałem czujnik temperatury i teoretycznie po tej czynności powinien się przekaźnik wzbudzić. Zero reakci

    0
  • #4 21 Sty 2017 22:04
    genek1000
    Poziom 29  

    Czym sprawdzałeś ten "prąd " na świece :?:

    0
  • #5 21 Sty 2017 22:13
    darekczarny25
    Poziom 9  

    Najpierw próbówką a potem woltomierzem

    0
  • #6 21 Sty 2017 23:07
    bavax
    Poziom 6  

    Jaką temperaturę widzi sterownik?

    0
  • #7 21 Sty 2017 23:15
    genek1000
    Poziom 29  

    darekczarny25 napisał:
    Najpierw próbówką a potem woltomierzem


    Jakie miałeś napięcie przy sprawdzaniu woltomierzem na świecach ?
    Jakiego koloru jest plastikowy pierścień u nasady złącza na świecy ?
    Nie zaświeca się na desce żaden komunikat :?:

    0
  • #8 22 Sty 2017 19:00
    darekczarny25
    Poziom 9  

    Nie wiem jaką tęp widzi sterownik bo nie podpinałem clipa. Ale chyba będę zmuszony do tego.Na świecach biały oring i co dziwne dzis sprawdzałem woltomierzem i na przewodach jest 5,20 v nawet po wyłączonym zapłonie moim zdaniem to jakieś cuda się dzieją

    Dodano po 3 [godziny] 33 [minuty]:

    Zamieniłem przekaźnik na inny i byłem teraz na dworze jest -4 i tak jakby żwawiej odpaliła zobaczymy rano bo staruję o 5 więc jeśli odpali bez ceregieli to będzie wina przekaźnika

    0
  • #9 23 Sty 2017 21:43
    darekczarny25
    Poziom 9  

    A więc rano było minus 6 auto zapaliło po chwili kręcenia ale za pierwszym strzałem więc wniosków jako takich jeszcze nie mogę wyciągnąć może rano będzie zimniej:)

    0
  • #10 23 Lis 2017 22:29
    FINIX_47
    Poziom 23  

    Witam podłącze się pod temat, jak by mógł go kolega podbić to było by super. U mnie problem jest również w tym że nie ma + na świecach. Co zdążyłem zrobić, przełożyłam przekaźniki na przemian w skrzynce podmaska, zero efektu. Tylkou mnie problem występuje w.Lagunie 2002r. 1.9dci. Podmieniony sterownik świeć żarowych na inny numer steeowbikaten sam, i nic to nie dało, pomóżcie Panowie bo przy temp - świecę nie grzeją i strasznie szarpie silnikiem, masa na silniku jest ok. Mam jeszcze je d en sterownik na podmiane ale noe wydaję mi się żeby to był sterownik. Czego dalej szukac co mierzyc. Najdziwniejsze jest jeszcze to ze po włożeniu karty pojawia sier na desce kpmunikat "diesel pre heaiting" oraz sprężynka i po chwili gaśnie tak jakby komputer samochodu informował ze silnik jest zimny i za chwilę podgrzany.

    0
  • #11 23 Lis 2017 22:54
    moto-kord
    Poziom 27  

    Sprawdź czy do przekaźnika świec żarowych dochodzi zasilanie,sterowanie.Odepnij
    wtyczkę z czujnika temp. silnika zobacz czy wtedy świece grzeją , spróbuj samemu
    wysterować przekaźnik i sprawdź czy jest zasilanie na świecach.

    0
  • #12 30 Lis 2017 13:22
    FINIX_47
    Poziom 23  

    Nie mam niestety żadnego interfejsu aby sprawdzać dalej co jest nie tak dochodzę do tego metodą prób i błędów. CO zrobiłem tym razem.

    Wykreciłem świece, założyłem kapturek na świece (+) na obudowę świecy dałem (-) z akumulatora czy też z silnika, świeca nie grzeje.

    Drugą metodą probokwa 12V do kapturka świecy, drugi koniec przewodu na (+) do akumulatora, probowka świeci przez 13-15 sekund mniej więcej i gaśnie (czyli sterownik podaje + na świece).

    Świeca sprawdzana na krótko na samym akumulatorze rozgrzewa się pieknie, wszystkie 4 sztuki nowe NGK.
    Pomóżcie bo mi ręce opadają a rozrusznik i akumulator dziennie po dupie dostaję. Da coś skasowanie błędy ktory miałem. Df017.

    Jeszcze sprawa z komunikatem na desce wyskakuje Diesel pre heaitng na 2 sekundy i gaśnie tak jak by świece grzały, a po wykreceniu swiecy i włożeniu karty wiem że swieca nie grzeje.

    0
  • #13 30 Lis 2017 13:46
    Pawel wawa
    VIP Zasłużony dla elektroda

    FINIX_47 napisał:
    czyli sterownik podaje + na świece
    nic bardziej mylnego. Masa zamyka sie poprzez.pozostałe. Brakuje głównego zasilania na przekaźniku świec.

    0
  • #14 30 Lis 2017 15:04
    FINIX_47
    Poziom 23  

    Pawel wawa napisał:
    FINIX_47 napisał:
    czyli sterownik podaje + na świece
    nic bardziej mylnego. Masa zamyka sie poprzez.pozostałe. Brakuje głównego zasilania na przekaźniku świec.

    Czyli rozumiem że przewody do sterownika i z sterownika na świece są do wymiany ?

    0
  • #15 30 Lis 2017 15:21
    Pawel wawa
    VIP Zasłużony dla elektroda

    Nic nie rozumiesz, oddaj komuś, kto ma pojęcie. Nawet nie wiemy co i gdzie jest uszkodzone. Wiemy tylko, że świece masz sprawne.

    0
  • #16 30 Lis 2017 16:57
    FINIX_47
    Poziom 23  

    Pawel wawa napisał:
    Nic nie rozumiesz, oddaj komuś, kto ma pojęcie. Nawet nie wiemy co i gdzie jest uszkodzone. Wiemy tylko, że świece masz sprawne.

    To jestem kolejna osobą która zada pytanie po co to forum, mam być specjalistą w życiu od wszystkiego (chyba takiego nie ma). Pytam bo chce się czegoś nauczyc dowiedzieć, a nie od razu jeździć i dawać sobie wcisnąć kit na warsztatach (że Panie takie coś to 500 zł bo trzeba kable próć).

    Prócz tego że mam nowe świece to zdążyłem już podmienić sterownik, posprawdzac przekazniki, podmienić sterownik świec.

    Jak chcesz pomóc to pomagaj a nie jezdzij po ludziach, chcesz to pogadamy o serwisie sprzetu gazowego ...

    0
  • #17 30 Lis 2017 20:18
    moto-kord
    Poziom 27  

    Wszystko napisałem ci w poście 11,sprawdziłeś tak?.

    1
  • #18 30 Lis 2017 20:55
    Pawel wawa
    VIP Zasłużony dla elektroda

    FINIX_47 napisał:
    po co to forum
    Forum jest po to by podpowiedzieć, doradzić osobie, która nie musi być specjalistą, ale ma przynajmniej podstawową wiedzę w danej dziedzinie.
    FINIX_47 napisał:
    dawać sobie wcisnąć kit na warsztatach
    Po sobie wszystkich nie oceniaj.
    FINIX_47 napisał:
    Prócz tego że mam nowe świece to zdążyłem już podmienić sterownik, posprawdzac przekazniki, podmienić sterownik świec.
    Sam widzisz, że Twoje działania do niczego nie prowadzą, wydałeś niepotrzebnie pieniądze, dobrze, że niczego więcej nie uszkodziłeś.
    FINIX_47 napisał:
    Drugą metodą probokwa 12V do kapturka świecy, drugi koniec przewodu na (+) do akumulatora, probowka świeci przez 13-15 sekund mniej więcej i gaśnie (czyli sterownik podaje + na świece).

    Tu pokazałeś, że totalnie nie wiesz co robisz i wyciągasz złe wnioski, więc poddaję w wątpliwość, że wszystko DOBRZE posprawdzałeś.
    Otrzymałeś pomoc, ode mnie, od Kolegi w poście 11, nie wylewaj frustracji na forum, że nie potrafiłeś z pomocy skorzystać.

    Dodano po 1 [minuty]:

    FINIX_47 napisał:
    chcesz to pogadamy o serwisie sprzetu gazowego ...
    Nie chcę, bo nie znam się na tym, jak mam kłopot to wzywam fachowca, bo wiem, że za mało wiem by nawet z pomocą forum naprawiać usterki. Do takiego podejścia zachęcam i Ciebie.

    0