Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferguson ariva 203 działa ze splitterem jak jest pendrive w porcie

peplas 21 Sty 2017 21:27 654 2
  • #1 21 Sty 2017 21:27
    peplas
    Poziom 9  

    Witam jak w temacie zaobserwowałem dziwną przypadłość mianowicie po wypięciu pendrive z dekodera ARIVA 203 dekoder nie działa pod spliterem, natomiast po wpięciu bez żadnego problemu. Sprawdzone kilkanaście razy z pendrive ok!
    Wypnę pendrive i komunikat zakodowane czy ktoś w racjonalny sposób jest w stanie wytłumaczyć mi w/w przypadłość.

    Podczas pracy tj. gdy oglądam to nic się nie stanie gdy wypniemy, można skakać po programach i jest ok; nie mniej po wyłączeniu dekodera aby dekodował po włączeniu to w chwili włączenia musi być penrdrive !!!

  • #2 21 Sty 2017 21:32
    mihal2002
    Poziom 43  

    Zmień oprogramowanie, ustawienia fabryczne, Fastscan i odpowiednie ustawienia dla karty w dekoderze.

  • #3 21 Sty 2017 21:45
    peplas
    Poziom 9  

    "odpowiednie ustawienia dla karty"- rozchodzi się o przestawienie na 3.6 mhz tak?

    Wgrany soft ze strony producenta, przywrócenia również zrobione jak i fast scan....

    Przypadkowo natknąłem się na tą zależność ale takowa jest nawet po w/w czynnościach.

    Podejrzewam, że musi mieć to jakiś związek z inicjowaniem pendrive "podłączono dysk usb"- może robi sobie jakiś wewnętrzny restart bądź coś w tym stylu.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME