Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool ADG 6353 A+ TR IX - Nie pobiera wody, mruga 6 razy

Prorok78 21 Sty 2017 22:25 708 2
  • #1 21 Sty 2017 22:25
    Prorok78
    Poziom 10  

    Witajcie,

    Zmywarka jak w temacie. Po gwarancji oczywiście (kilka tygodni)...

    Po włączeniu, słychać załączanie pompy wypompowującej, a po 2-3 sekundach piszczy ciągłym sygnałem i zaczyna mrugać diodą w seriach po 6 razy, jednocześnie nadal pracując pompą. Po kilkunastu sekundach wszystko cichnie.
    Ponowne załączenie zmywarki powoduje dokładnie takie same efekty.

    Znalazłem że 6 mrugnięć to błąd pobierania wody... Ale dlaczego ??
    Po wlaniu wody dzbankiem na dno zmywarki, ładnie wypompowuje.

    Drożność dopływu i odpływu sprawdzona. Ciśnienie wody w dopływie również...

    Przez chwilę (jedno mycie) miała miejsce sytuacja taka że syn wrzucił jakieś badziewie do zlewu i go zatkał (w syfonie), a pod ten sam syfon jest podłączony odpływ zmywarki. Efekt był taki że zmywarka (jeszcze przed zepsuciem się), wypompowała wodę, która nie poszła w kanalizację tylko wybiła do zlewu ponad syfonem.

    Po odetkaniu i udrożnieniu odpływu, już nie ruszyła dając objawy jak wyżej opisałem.

    Czy da się tą zmywarke jakoś zresetować, ewentualnie wprowadzić w jakis tryb testu lub cos podobnego? Na co popatrzyć / co sprawdzić jeszcze ?

    Z góry dziękuję bardzo za pomoc.

    0 2
  • #2 21 Sty 2017 22:45
    domis33
    Poziom 13  

    Ona pokazuje konkretny błąd F6
    Sprawdź kontaktron przy przepływomierzu

    0
  • #3 22 Sty 2017 16:22
    Prorok78
    Poziom 10  

    ok :) Naprawiłem :)
    Labirynt był zapaprany dziadostwem... Wypłukałem, wyczyściłem, wytarłem wodę z wnętrza dna i ruszyła... Dziękuję ba pomoc :)

    0