Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] renault mascott 2.8 147km - nie odpala bez plaka

24 Sty 2017 18:01 1317 6
  • Poziom 3  
    witam jestem tu całkiem nowy
    posty czytam od wielu lat /no ale mam problem z mascotem, kupilem go rok temu od handlarza który tego mascotta dostał od kogoś nie był na chodzie. ale w jakiś nieznany mi sposób go uruchomił. i on chodził zaraz po zapaleniu zanim się zagrzał to mniał takie zacięcie jak gdyby gasł ,ale chodził dalej po jakims miesiącu przeszło to przerywanie. został wymieniony rozrzad a po jakimś kruciutkim czasie zamiast chodzić na wolnych obrotach chodził na jakies1500 obr. ale to nic po pól roku pracy jego nadeszła zima -16 stopni no i nie odpalil dopiero z dużą ilością plaka zapalal po 30 sekundach gasł. tak kilka razy no i chodzil caly dzień bez problemu cieply już palił i tak dwa dni potem z zimny tak samo ciężko zapalić a ciepły już palił ale juz tylko na plaka. po paru dniach do do mechanika zostały sprawdzone wtryski potem pompa zawór na pompie wysokiego ciśnienia wszystko ok pompka na ramie wymieniona na nową no ale nie działa nawet nowa brak zasilania no ale podczaś kręcenia rozrusznikiem coś tam działala podlączona zostala bezpośrednio do aku i też nie pali mechanik skasował 800 zl i pali dalej jak przed pseldo naprawą MOŻE KTOŚ MI POMOŻE W NAPRAWIE TEGO AUTA Z GÓRY DZIĘKUJE ZA WSZELKIE POMYSLY NA NAPRAWE.
  • Poziom 7  
    Pewnie wtryski
    Wracaj do mechanika
  • Poziom 3  
    DODAM JESZCZE ŻE JAK JUŻ CHODZI TO MOC MA ZADNA KONTROLKA AWARI NIE SWIECI NA KOMPIE JAKIES TA STALE BŁĘDY ALE ONE ZAWSZE BYŁYBO PARE RAZY PODŁANCZALEM W SPRAWIE TYCH WYSZYCH OBROTÓW
    Dodano po 6 [minuty]:
    bavax napisał:
    Pewnie wtryski
    Wracaj do mechanika

    TAK ALE TEN MECHANIK JUŻ NIE MA POMYSLU. WTRYSKI SPRAWDZONE W SPECJALISTYCZNYM WARSZTACIE, JAKBY COS NIE TAK TO NAPEWNO BY REGENEROWALI PIENIEDZMI NIE POGARDZILI BY. ALE STWIERDZILI ŻE SA OK
  • Poziom 3  
    Bunny82 napisał:
    Czy na plaku też trzeba długo kręcić aby odpalił ?
    WITAM JAK JEST ZIMNY TO BARDZO DLUGO TO ZNACZY OKOLO 5 MINUT Z PRZERWAMI CHWILOWYMI NO I 1/3 PLAKA TEŻ PUJDZIE ALE JAK CIEPLY TO TYLKO MGIELKA WYSTARCZY
  • Poziom 15  
    Sprawdź ciśnienie sprężania.
  • Poziom 3  
    witam
    ten problem to była błachostka
    oderwany kabelek kolo alternatora był przykrecony do masy silnika i się oderwał pomijając to ze te wszysko kosztowało 3 koła