Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Auris 07 1.4 D4D - Od strony kierowcy nie działa centralny zamek.

tomkan77 24 Sty 2017 18:04 1149 0
  • #1
    tomkan77
    Poziom 10  
    Sprawa dotyczy centralnego zamka z Aurisie 1.4 d4d rocznik 07.
    Wcześniej nie miałem żadnych problemów ani oznak i wczoraj normalnie zamknąłem auto z pilota.
    Potwierdzenie mignięciem kierunków.
    Natomiast dzisiaj rano nie moglem otworzyć drzwi od strony kierowcy.
    Otworzyłem od strony pasażera i od środka drzwi od kierowcy.
    Ale nie mogę ich zamknąć.
    Nawet jak próbuję zamknać to nie potwierdza mignieciem kierunkowskazów.
    Próbowalem też blokowania drzwi przełącznikiem na drzwiach.

    Aktualizacja:

    Więc ak wygląda sytuacja na chwilę obecną. Drzwi od kierowcy nie działają. Nie chcą się zwyczajnie zamknąć w jakikolwiek sposób. Rygiel nie działa. Natomiast w drzwiach za kierowcą też rygiel nie działa ale jak przez zamknięciem drzwi przestawię go w pozycję zablokowaną to jak zamknę drzwi to są zamknięte i zablokowane i jak z pilota otwieram to one są cały czas wtedy zamknięte a otworzyć je można wtedy jedynie od środka.
    Samochód zamykałem wczoraj około 15 a dzisiaj z rana taki cyrk.
    No i tak jak w pierwszym poście. Rano się nie otworzyły tylko od strony pasażera musiałem otworzyć od środka.
    Drzwi od strony pasażera i jedne i drugie działają prawidłowo.
    Alarm się uzbraja bo sprawdzałem.
    Jedynie przy zamykaniu z pilota brak potwierdzenia mignięcia kierunkami.

    Czy to może być wina modułu? Biorę pod uwagę padnięcie zamków, ale aż dwa naraz?
    Hmmmm. Dziwna sytuacja.
    Byłem jeszcze teraz psiknąć preparatem o podobnym działaniu do WD40.
    Psiknąłem porządnie od boku drzwi gdzie widać fragment zamka.
    W sobotę się wezmę za to.
    Jak co to proszę o odpowiedź na następujące pytania.
    Ktoś demontował tapicerkę z drzwi? Jakieś wskazówki?
    Czy moduł może być za takie działanie odpowiedzialny?
    Gdzie go szukać?
    I jak sprawdzić przewody czy wszystkie całe?
    Doczytałem gdzieś, że w momencie zamykania powinno pojawić się napięcie 12V na przewodach dochodzących do zamka?
    Ktoś coś?
    Będę wdzięczny za każdą sugestie.