Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Volvo V40 kombi 1.9 dCi 115 km - Volvo gaśnie na wolnych obrotach

Damian2805 24 Jan 2017 22:16 9060 8
Bosch
  • #1
    Damian2805
    Level 2  
    Witam. Mam problem z Volvo V40 1.9 DCi 115KM. Samochód gaśnie na wolnych obrotach po kilku minutach, czasem po dłuższej pracy silnika. Podczas pracy, silnik zmienia dźwięk, pochodzi tak chwilę i się normuje. Problem jest z tym, że przestaje działać pedał gazu. Może ktoś z Was wie, co jest przyczyną? Proszę o pomoc. Z góry dziękuję i pozdrawiam.
  • Bosch
  • #2
    vollvek
    Level 15  
    Zawór sterowania ciśnieniem na pompie wtryskowej,
  • Bosch
  • #5
    User removed account
    Level 1  
  • #6
    Damian2805
    Level 2  
    KotBury2 wrote:
    Damian2805 wrote:
    Volvo V40 1.9 DCi 115KM. Samochód gaśnie na wolnych obrotach po kilku minutach, czasem po dłuższej pracy silnika. Podczas pracy, silnik zmienia dźwięk, pochodzi tak chwilę i się normuje. Problem jest z tym, że przestaje działać pedał gazu.
    Opowiedz więcej nt. silnika. Jaki system wtryskowy w nim rezyduje? Czy to jest BOSCH, DELPHI lub inny? Który rocznik? Czy zapala się jakaś kontrolka ostrzegawcza na pulpicie? Czy silnik zapala zawsze od pierwszego razu nawet w największy mróz? Czy obroty są stabilne, równomierne na wszystkich prędkościach obrotowych, a jeśli nie, to w jakich sytuacjach? Czy silnik emituje jakieś obce, niespotykane przedtem dźwięki? Czy silnik kopci np. podczas przyspieszania? Nie sugerować się własną obserwacją, tylko niech druga osoba stoi na ulicy lub siedzi na tylnym siedzeniu i obserwuje zadymienie spalin. Kolor i intensywność dymienia znacznie ułatwia postawienie trafnej diagnozy.

    Pzdr KotBury2


    Witam
    System wtryskowy mam Bosch
    rok 2003 1.9 dci 116 KM nie zapala się żadna kontrolka jedynie od poduszki
    silnik pali zawsze od pierwszego razu ale np. staje na postoju to nie mogę ruszyć bo nie działa gaz i chce zgasnąć wiec muszę go zgasić i zapalić ponownie i wszystko jest ok do następnych np świateł . na światłach dodaję lekko gazu żeby nie zgasł i nie spadł z obrotów bo jak tego nie robię bo znów pedał gazu nie działa i nie można płynnie ruszyć taka męczarnia a nie jazda.

    Na luzie gdy silnik pracuje jakiś czas to zaczyna pracować jak by szybciej głośniej i trochę nie równo ale to trfa kilka sekund i znów pracuje normalnie i za kilka chwil to samo robi tak co ok 2min
    Silnik kopci na czarno sprawdzałem na postoju jak dodaje się gazu to kopci ale kolega kiedyś mi mówił że jak ruszam to kopci na czarno więc wydaje mi się ze pod czas przyspieszania kopci na czarno.
    obroty nie są stabilne bo jak obserwuję wskaźnik to się chusta. Pozdrawiam i proszę o pomoc[/tex]
  • #7
    User removed account
    Level 1  
  • #8
    Dafeuro6
    Level 6  
    Mam ten sam problem ale w silniku benzynowym 1.8 2001r. Rozumiem że w wersji benzynowej wtryskiwaczy też mogą mieć wpływ na ten problem?
  • #9
    Damian2805
    Level 2  
    Wymieniłem zawór wysokiego ciśnienia w pompie wtryskowej