Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Stacjonarny - Probem z Ladowaniem po restarcie windows 7, zamiast Systemu BIOS

26 Sty 2017 06:40 657 6
  • Poziom 8  
    Witam

    Jakis czas temu wywalalo kilkakrotnie korki przez mrozy w budynku ;/ (korki sa na zewnatrz) ... minelo kilka dni i cos sie zaczelo dziac z komputerem/lampka/monitorem...
    mianowicie przy wlaczeniu zasilania komputera/stacjonarnego... jest chyba podwyzszenie napiecia w gniazdku/komputerze lub inne urzadzenie robi zwarcie ;/
    (mam w miare porzadny Zasilacz/elektrownie, ktory ma parametry zabezpieczajace przed awariami pradu elektrycznego, ale czy zadzialaly? ;/)

    Zasilacz Antec EDGE GOLD 550W:

    CircuitShield™ - nowoczesne zabezpieczenia:
    Over Current Protection (OCP),
    Over Voltage Protection (OVP),
    No Load Operation (NLO),
    Short Circuit Protection (SCP),
    Over Power Protection (OPP),
    Over Temperature Protection (OTP) & Surge & Inrush Protection (SIP)

    Karta graficzna od jakiegos czas jest wyciagnieta / aktywna jest z Procesorora.

    do tego o komputer dbam czyszczony 3miesiace temu z kurzu (srodek byl czysty przy czyszczeniu), zalozone filtry antykurzowe prawie wszedzie
    no ale wiadomo kurz wejdzie i tak...

    Objawy, ktore sie pojawiaja:

    - przerywa swiatlo w lampce przez chwile w momencie wlaczenia POWER komputera
    - po "uruchom ponownie" w windowsie Laduje czesto BIOS ;/ a nie Win7
    - po 15-30min pracy na komputerze jest migniecie swiatla w Lampce biurkowej i w monitorze kolo kabla zasilajacego go wystepuje ala zgrzyt jak spiecie ;/
    - czasami po wlaczeniu "HWiNFO64" zwiesza sie i resetuje system i wywala BLUE SCREEN pozniej windows ;/


    Na szczescie jeszcze system mozna zaladowac i pracuje stabilnie...

    Zrobilem screeny napiec podzespolow komputera i prosilbym o wasza pomoc w weryfikacji czy sa one wyzsze niz powinny, sa tez tam podane nazwy podzespolow.
    Mysle ze nie obejdzie sie bez sprawdzenia mernikiem napiec wybranych podzespolow/plyty komputera

    Poza tym zmienilem podlaczenie do pradu na inne gniazdko w tym samym pomieszczeniu i inny listwe zasilajaca/zwykly nowy - nie listwa do komputerow... lecz objawy sa identyczne ;/ i nie wiem czy mam pracowac na komputerze...
    Sprawdzilem plyte wizualnie i kondensatory wygladaja dobrze niespuchniete/wylane 2 byly blisko siebie zlaczone odgialem je delikatnie od siebie.


    Bede chcial pojechac do innego budynku i sprawdzic czy sie podobnie zachowuje na innej instalacji elektrycznej jesli bedzie zwarcie sie powtarzac

    Stacjonarny - Probem z Ladowaniem po restarcie windows 7, zamiast Systemu BIOS Stacjonarny - Probem z Ladowaniem po restarcie windows 7, zamiast Systemu BIOS ...


    Dzieki wielkie za kazda pomocna odpowiedz!
  • Spec od komputerów
    Electrobot napisał:
    - przerywa swiatlo w lampce przez chwile w momencie wlaczenia POWER komputera


    Wszystko podłączone do jednej listwy? musisz mieć listwę z zabezpieczeniem, najpierw dostaje listwa, potem zasilacz.

    Electrobot napisał:
    - po "uruchom ponownie" w windowsie Laduje czesto BIOS ;/ a nie Win7


    Bo jest zabezpieczenie w biosie ustawione że po którymś razie nie pozwala przejść dalej bez ingerencji użytkownika.

    Chłopie proszę Cię, daruj sobie te minki bo to się czyta jak wypociny niezadowolonego z życia trzynastolatka. Rozumiem, raz czy dwa tego użyć, ale nie na końcu każdego zdania.
  • Poziom 8  
    Witam...

    mam listwe z zabezpieczeniem... lecz juz nie swieci w niej dioda od jakiegos czasu, ktora wskazywala przepiecie i mozliwe ze w listwie ta opcja juz nie dziala prawidlowo (sam juz nie wiem)

    Co do biosu wlasnie go rozpracowuje czy jest tam funkcja np. AUTO, ktora powoduje taki stan a czytajac twoja opinie to mogla sie w biosie przestawila sie ta opcja...

    Co do minek "emotow" wybacz, ale nie bezprzyczyny tyle ich wyszlo 7... i jak by Ci komp za nie mala kase tak zaczal szwankowac... przez jak sie okazalo dzis instalacje wykonana z badziewnych materialow i przepiecia w tym miejscu to czesty przypadek! wczesniej niezle trzymala mi listwa + zasilacz dlatego jeszcze maszyna nie poszla/oby + sciema elektrowni jak to ladnie dbaja, i kiedy robili cos w sytuacji, gdy wystepuja mrozy (zmienny prad taaa chyba w snach ;/ i co najwyzej przemienny) +mialbys do wykonania termin waznego projektu (nozyk na karku i inne PRIORYTETY) to inaczej bys wtedy pisal-z wyzszym testosteronem w tle... do tego jestem bardzo zzyty z moim PERSZINGIEM to jest jak symbioza - jak w naturze... wyzsze metafizyczne doznania hehe :P, powinienes to rozumiec bedac "Specem od komputerów" ;), a i Emocjonalny czlek ze mnie, i kazdy inaczej przedstawia emocje... i kazdy jest inny niz np. Ty :P.

    Dobra zostawmy ten temat, gdy juz opadly mi emocje ogranicze do min. "emoty" wrocmy do tematu/konkretow:

    NOWE objawy:

    1. po 6h pracy ZRESETOWAL sie samoczynnie (nie mam zielonego pojecia dlaczego, ale badam sprawe) dzis chce Miernikiem sprawdzic napiecia tu i tam

    2. kazda komenda uruchom ponownie laduje do BIOSu windows
    system startuje dopiero po wylaczeniu POWER/zasilania pradu

    3. wyskoczyl BLUE SCREEN zrobilem fotke ponizej kod bledu

    Stacjonarny - Probem z Ladowaniem po restarcie windows 7, zamiast Systemu BIOS

    4. Zadnych virow/adwerow itd. przegrzewania sie: max 45stopni stresie przy sporym obciazeniu Grafika/filmy, sprawdze jeszcze inne ukryte kondensatory

    5. Do listwy i inne gniazda byl osobno podpiety komp-monitor + stara na starej listwie...
    Lampka w osobnym gniazdku odlaczylem ja calkiem i juz nie ma spiec przy kablu monitora hmmm to dobry znak!
    czyzby ona dostala po spieciu instalacji? i byla przyczyna awarii? dzis ja sprawdze w innym budynku...

    6. Narazie cisza objawy ustapily stabilnie pracuje calosc


    Szukam nowej listwy juz takiej porzadnej... Polecilbys jakis model lub firme? Poza tym Napiecia ze screenow ktore wkleilem sa w normie?


    Pozdrawiam.
  • Spec od komputerów
    Według Mircrosoft błąd który Ci się pojawia dotyczy dysku/problemu z kablem do dysku/zasilaniem. Sprawdź to, ja bym zrobił po kolei:

    Sprawdził napięcia multimetrem
    Sprawdził Memtest 86+ pamięci
    Sprawdził MHDD dysk twardy


    Electrobot napisał:
    to inaczej bys wtedy pisal... do tego jestem bardzo zzyty sie z moim PERSZINGIEMto jest jak symbioza jak w naturze... wyzsze metafizyczne doznania powinienes to rozumiec beda "Specem od komputerów" ;)... poza tym kazdy inaczej przedstawia swoje emocje i jest inny.


    Co nie zmienia faktu że trzeba się dostosować do regulaminu i ogólnie pojętych zasad ;)
  • Poziom 8  
    Witam

    dzieki za pomocne info! wlasnie siadam do tych kodow... z tymi emotami to nie znalazlem ze 7 smutkow ;] i jestem na cenzurowanym (kto wie moze w ABW pracujesz ;) )

    RAM mam podkrecony
    Dysk moglby byc, chodz go nie meczylem od nowosci - przeniose jeszcze dane poki nic nie walnelo choc mam kilka backupow
    sprawdze wg twoich wskazowek te parametry i dam znac co i jak


    a wg Ciebie napiecia sa w normie? ze screenow ktore zalaczylem? i raczej mam byc spokojny ze np. PROCEK lub ZASILACZ, PLYTA nie jest uszkodzona?


    ok a w miedzy czasie szukam listwe porzadna bo nie ma zartow ;[ z sila wyzsza "pradem"
  • Spec od komputerów
    Electrobot napisał:
    a wg Ciebie napiecia sa w normie? ze screenow ktore zalaczylem? i raczej mam byc spokojny ze np. PROCEK lub ZASILACZ, PLYTA nie jest uszkodzona?


    Zrzuty nijak nie mają się do konkretnych napięć, dopiero mierząc multimetrem albo jeszcze lepiej testerem zasilaczy możesz stwierdzić czy napięcia są w normie. Bardzo często w programach wyniki przekłamują.
  • Poziom 8  
    Witam po latach ;)

    sprawa z tymi objawami byla z powodu napiecia, ktore bilo po instalacji i chyba jedeno gniazdo na plycie padlo... przez tą wtedy awarie z pradem... bo zmienilem na inne gniazdo i dziala dobrze bez bluescreenow, ale tez Bios potrzebowal aktualizacji bo motal sie ze sprzetem +dokupilem solidny UPS ;) i od tego czasu SUPER! jest jak Aniol stroz dla urzadzen ;] ze zbroja nafaszerowana elektronika! i piolecam jak najszybciej kazdemu zaopatrzyc sie w takie urzadzenie! jak sie ma stacjonarny komp o solidnej mocy i wiekszej cenie... ratuje tylek/$$$ i nie tylko, ze mozna spokojnie za 15-20min zamknac kompa czy skonczyc cos w projekcie, ale przed przepieciami itp. ktore moga wyniknac nawet z deszczu i blizszego spotkania z elektronika e skrzynki na zewnatrz.

    i co ciekawe Polskie napiecie pradu ;/ jest takze niebezpieczne! dla urzedzen wrazliwych! a takim jest Pcet i jego czesci, plyta-ram-procek (podobno na szczescie nie wszedzie w rejonie PL) bo ma spore wahania/ spadki i wzrosty! i bez wsparcia - zabezpieczenia/kontroli plynacego pradu nawet Komp z zasilaczem porzadnym nie uchroni Nas przed kwasem!.

    Warto to miec na uwadze... chyba, ze wolisz bladzic w ciemnej materii tzn. = "plac i placz" lub trac :D.
    Pozdrawiam!