Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia

27 Sty 2017 13:17 1965 8
  • Poziom 23  
    Witam, nadmienię iż wcześniej nie miał problemów z rozruchem, ale jak po dłuższym postoju to powariował chwilę na wolnych obrotach i po czasie się unormował, jakby jechać od razu to tracił moc i zgasł, ale po odpaleniu ponownym chodził bez problemu. Dzisiaj rano został odpalony w celu przeparkowania bez problemów przejechał 3 metry :) Później już nie chciał odpalić, kręcił coś tam pyrknął już prawie i cisza, tylko sam rozrusznik. Po przekręceniu kluczyka kilka razy żeby pompka ruszyła znowu coś tam podłapał już prawię i zgasł. Pomyślałem że może felerne paliwo wczoraj zatankowane -6 na dworze dzisiaj było i odpalił na tym co było w wężykach. To rozkręciłem i patrzę dziwną rzecz (jestem laikiem)
    Niebieska zwrotka ma ciśnienie.
    Czarny wężyk do wtrysków ma ciśnienie, idzie paliwo.
    Biały wężyk który idzie do chyba filtra paliwa, potem do przepustnicy nie ma paliwa, przy pompie jest oznaczony RAW (nie wiem co to znaczy) i przy pompie z niego nic się nie leje, swoją drogą nie wiem dokąd idzie czarny z wyjściem i ten biały, potem wracają koło pompy razem z białym.

    (podłączyłem na chwilę czarny z białym żeby poszło trochę paliwo do testów, tylko jeszcze nie odpalałem)
    P.s to wielopunkt tak?

    Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia
  • Poziom 43  
    Grigori310891 napisał:
    Biały wężyk który idzie do chyba filtra paliwa, potem do przepustnicy nie ma paliwa
    To odpowietrzenie zbiornika ,ma nie mieć. Sprawdz manometrem cisnienie. Iskra jest? Jak pryśniesz plakiem do przepustnicy odzywa się?
  • Poziom 23  
    Ok, wylewam, Iskra niby jest, nowy aparat zapłonowy i kopułka, palec jest lekko zaśniedziały na jednej końcówce. Nie wiem, zaraz psiknę plakiem, ile go dać do przepustnicy? taki malutki psik?

    Bez zmian po psiknięciu plakiem w przepustnice
    Tak się zachowuje silnik



    Dodano po 1 [godziny] 54 [minuty]:

    Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia Cordoba 1998 1.6 75km - Nie odpala po mrozie, wężyki od pompy paliwa oznaczenia

    Teraz sprawdziłem jeszcze raz kopułkę, i przyglądam się palcowi i widzę pęknięcie palca, 3 dni temu tego nie było z tego co pamiętam bo iskra była. Do tego kopułka jest zawilgocona, chwilowo nie mam jak sprawdzić iskry bo klucz pojechał
  • Poziom 43  
    Auto do warsztatu po mojemu, ani wiedzy ani umiejetności.
  • Poziom 13  
    jeżeli auto na Plaka nie zapala to brak iskry lub kompresji :) ofc jak dajesz plakiem w przepustnice to jest Ona otwarta prawda? (pytam choć to oczywiste, chyba że chcesz po prostu talerzyk of przepustnicy wyplakować)
  • Poziom 23  
    No tak, doczytałem. A idź Pan, poprzedniego właściciela w ciula zrobili, kopułka zawilgocona była bo nie pasowała! nie od tego zapłonu, dopiero teraz się przyjrzałem i się obraca, inne rowki. Dałem nową i nowy palec, lekka zmiana, zapyrknie. Psikłem intensywniej plakiem to załapał tego plaka ale później, tak że wyrzuciło mi osłonę. Teraz jest poprawa po wymianie ww. elementów, pyrknie, dym z przepustnicy co któryś tam rozruch. Kable wpiąłem tak jak były czyli 1,2.4,3 jutro zobaczę jak w instrukcji od 1.6 ALM czyli 1,3,4,2 jak nic nie da to jak sprawdzić aparat zapłonowy czy się nie przestawił ? Ktoś mi powiedział jeszcze żebym sprawdził czy rozrząd się nie przestawił przy tym krótkim parkowaniu bo parkowanie było "dynamiczne" przez świeżego kierowcę.

    A nie będę czekał na mechanika bo dopiero w sobotę będzie miał czas.
  • Poziom 13  
    Chyba w każdym 4 garowym VW jest 1342 do tego sprawdź kompresję i rozrząd. Aparat się ustawia na lampę po staremu więcej znajdziesz na google jakiś filmik czy coś, teraz mało kto ma lampe
  • Moderator Samochody
    Grigori310891 napisał:
    A nie będę czekał na mechanika bo dopiero w sobotę będzie miał czas.

    I tak auto trafi od warsztatu (ewentualnie na złom) i zapłacisz znacznie drożej za poprawianie tego co dodatkowo popsujesz.

    Dodano po 2 [minuty]:

    bolus11 napisał:
    jeżeli auto na Plaka nie zapala to brak iskry lub kompresji

    Benzyniaka na plaka to trzeba umieć odpalić. Szczególnie takiego z dużym stopniem sprężania, bo ma małą tolerancję dla niewłaściwej dawki paliwa.
  • Poziom 23  
    bolus11 napisał:
    jeżeli auto na Plaka nie zapala to brak iskry lub kompresji :) ofc jak dajesz plakiem w przepustnice to jest Ona otwarta prawda? (pytam choć to oczywiste, chyba że chcesz po prostu talerzyk of przepustnicy wyplakować)




    :) Kompresja była więc skupiłem się na iskrze... No i iskra iskrze nie równa, wziąłem wykręciłem wszystkie świece i dałem jakieś swoje stare z tolka(pomimo że iskra na starych była) Efekt poniżej, tylko coś mi ogrzewanie teraz nie działa na niskich obrotach, temperaturę silnik trzyma normalnie. Jutro będę się zagłębiał. Jak na razie dziękuję wszystkim za pomoc :)