Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
MetalWorkMetalWork
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Master 2.5 dci 100 - czerwona kontrolka stop i błąd w kompie

30 Jan 2017 20:36 13725 16
  • Level 9  
    Witam wszystkich, samochód Renault Master 2 z silnikiem 2.5 dci 100. Problem: zmieniałem głowice i po zamontowaniu jest problem, rozrząd ustawiony, wałki szerokim wycięciem do pompy poprzez blokady, znak na pompie wtryskowej ze znakiem widocznym na miejscu czujnika oraz blokada wału w otworze śrubki do mocowania filtra oleju. I tak na plaka próbuje więc nie dostaje paliwa, pompowtryskiwacze nie podają, w kompie błąd uszkodzenie obwodu wstępnego podgrzewacza, kontrolki gasną, oprócz czerwonego stopu, paliwo dochodzi do wtrysku, ale na kompie ciśnienie jest niskie bo nie tryska jak powinno. Już nie wiem co robić, co odpowiada za ciśnienie od pompy do wtrysku. Po moich przemyśleniach pompo wtrysk nie otwiera bo jest za małe ciśnienie. Pomocy.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • MetalWorkMetalWork
  • Level 1  
  • Level 9  
    Dziękuje kolego {kotbury2) za obszerną wiedzę którą mi udostępniłeś myślę że sobie poradzę z tym problemem a jak nie to w następny wtorek jestem umówiony do serwisu Boscha wiec ciągne temat dziwi mnie to ze samochód chodził a nie chodzi dzisiaj postanowiłem iść po kolei z układem paliwowym zaczynając od filtra paliwa który jest w marnym stanie czarny i co ciekawe miał trochę wody i czarnego śluzu na dole a co jeszcze jest zastanawiające miedzy brudem znalazłem drobne kropki aluminium co oznacza że układ ssący niskiego ciśnienia czyli dwa koła zębate ssące paliwo z filtra poprzez luz dotyka obudowy i zrobił rysy, tylko pytanie czy warto robić napęd czy zmienić całą pompę w tej sytuacji i jak fachowo odpowietrzyć cały układ a jeszcze jedno odkręciłem regulator wydatku dozownik w którym okazało się że są zużyte oringi które zostały wymienione nadal nic nie gada jutro zajmę się napędem
  • Level 9  
    witam no jest problem wymieniłem pompę cv używaną i jest problem że dalej nie podaje paliwa komputer teraz pokazuje błąd wstępnego podgrzewania świec no i ten czerwony stop no jak przykręcałem pompe to tak jakbym nie mógłbym jej przykręcić bo się pod obciążeniem obraca jutro dalej będę walczył czy to możliwe że nakrętką nie mogę dokręcić koła zębatego pompy?
  • MetalWorkMetalWork
  • Level 20  
    chyba logiczne że jak świeci stop to coś jest nie tak ? chyba są jakieś błedy na kompie? i po 3 parametry jakieś podaje? i jak nie odróżniasz pompowtrysków o wtrysków cr dlaczego wymieniasz pompe?
  • Level 1  
  • Level 21  
    No dobra, możecie się śmiać i mnie linczować, ale lukasz gt jesteście pewni co do prawidłowości ustawienia rozrządu?
  • Level 1  
  • Level 21  
    KotBury2 widziałem, czytałem przecież od początku, aczkolwiek w swoim krótkim życiu zdążyłem się już machnąć w rozrządzie o 360 stopni w identycznym pojeździe z identycznym silnikiem i miałem analogiczną sytuację...
  • Level 1  
  • Level 43  
    T5 wrote:
    Taki parametr w blokach pomiarowych który zwie się "synchronizacja".

    Nie ma najmniejszego wpływu na wartość ciśnienia w szynie CR.
  • Moderator of Cars
    lukasz gt wrote:
    na kompie ciśnienie jest niskie bo nie tryska jak powinno.

    To w ogóle sprawdziłeś to ciśnienie czy nie? Bo jeśli liczysz na to że będzie tryskać po poluzowaniu przewodów to się zawiedziesz w każdym CR.
  • Level 9  
    Panowie dziekuję za wszystkie wypowiedzi ale już się poddałem jedzie do serwisu jak będę wiedział co było to dam znać.
  • Level 21  
    KotBury2 wrote:
    Cobrat wrote:
    miałem analogiczną sytuację...
    Też miałeś aluminiowe opiłki po uszkodzonej pompie zębatej, brud w paliwie i zasyfiony czarną mazią filtr paliwa?

    Pzdr KotBury2


    Bolączki układu paliwowego wyszły w "praniu", ale dopiero po odpaleniu.

    P.S. Daruj sobie to cyniczne nastawienie, nie mam ochoty na przepychanki. Grunt żeby inicjator tematu doszedł ładu z autem :)
  • Level 9  
    Witam wszystkich dalej mam problem warsztat autoryzowany nie może dalej zlokalizować problemu a mianowicie rozrząd sprawdzony , ciśnienie na tłokach w granicach 29 bar,wtryski sprawdzone wymienione , ciśnienie na listwie sprawdzone ,czujniki sprawdzone, pompa wysokiego ciśnienia sprawdzona, synchronizacja z czujnikami sprawdzona, komputer nie ma błędów , poprawiło się to że samochód odpala ale kopci na niebiesko i słabo reaguje na gaz. Wiem że chodzi tu o nadmiar paliwa w komorze ale mechanik twierdzi że spalanie paliwa nie występuje w odpowiednim momencie bo dym jest gryzący i widzi to po osadzie spalania.Dodam że mechanik jest najlepszy z najlepszych wiec powiedział mi że nie odda mi samochodu póki się nie dowie co jest choć ludzie walą do nie go drzwiami i oknami. Może ktoś coś podpowie coś.
  • Level 9  
    Witam samochód wrócił z serwisu no wyczyścili zbiornik przedmuchali przewody sprawdzili filtr oraz pompę wysokiego ciśnienia i listwę oraz czujniki wszystko ok no i na koniec wymienili pompo wtryski , no słono było aż tu nagle nie odpala, na komputerze brak błędów dwa tygodnie minęły i nic aż tu nagle sprawdzili poprawność podłączenia pompo wtrysków i okazało się że są żle podłączone no i wszyscy odetchnęli z ulga prawie płakali ale nie z powodu gryzącego błękitnego dymu z mojego auta tylko ze szczęścia. Problem jest taki, że jak są podłączone niepoprawnie kostki pod pompo wtryski to komputer nie pokażę błędu , dopiero po odłączeniu komputer pokazuje że wtyczką którą odłączyłeś powinna zasilać pompo wtrysk nr 1 a nie nr 3 np. Dziękuje i pozdrawiam.

    Moderated By ociz:

    Jak ktoś w tym silniku widzi pompowtryski to nie dziwne że nie potrafi go naprawić...