Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ESL74300LO-Błąd-3 sygnały dźwiękowe-pompa ciągle pracuje

31 Sty 2017 09:46 17301 6
  • Poziom 20  
    Witam. Posiadam zmywarkę Electrolux ESL74300LO.

    Podczas zmywania (pod koniec w sumie) zaczyna pikać 3x , chwila przerwy i znowu pika 3x. Pompa ciągle pracuje jakby odpompowywała wodę. Po otwarciu zmywarki pompa ciągle pracuje, muszę wyciągać wtyczkę z gniazda. Gdy otwieram klapę miga również dioda z symbolem [ ->| } .

    Wyczytałem ze to może być zabezpieczenie antyzalaniowe, lecz nie jestem pewny bo zmywarka jest bez wyświetlacza, a wszędzie opisują kod graficzny i30.

    Zmywarka w zabudowie więc ją wysunąłem, przechyliłem aby wodę wylać, odkręciłem dolne obudowy, wylałem wodę z dolnej podstawy ( było jej niewiele ale była napewno), sprawdziłem uszczelki nie zauważyłem wycieków. Skręciłem, włączyłem na sucho program 3godzinny z płynem finish do czyszczenia i nie było problemu, była sucha podstawa. Po zamontowaniu powrotem i zmywaniu klasycznym błąd pojawił się ponownie.

    Robiłem reset błędów - 1 i 3 przycisk od lewej wciśnięty i podłączenie do 230V a poźniej akceptacje 2 przyciskiem od lewej.

    Mam szukać nieszczelności dokładniej waż po wężu , uszczelka po uszczelce, czy może to być jeszcze jakiś inny problem? Najlepiej odkręcić boczne ścianki obudowy a dół pozostawić aby obserwować ją podczas pracy ?

    Nigdzie nie zauważyłem żadnego pływaka ani kranówki odpowiedzialnej za to zabezpieczenie. A na zdjęciach innych modeli widziałem kawałek styropianu połączonego z krańcówką.

    Czekam na jakieś sugestie. Pozdrawiam
  • Poziom 28  
    Sprawdź rurę łączącą płaszcz wodny z miską zmywarki (ta plastikowa część na dnie zmywarki). Często ulega zapchaniu i powoduje to przelewanie wody na odpowietrzniku płaszcza.
  • Poziom 20  
    Czy mógłbyś pokazać o jaka rure ci chodzi? Bedę wdzięczny. Zauważyłem ze mokre są rurki odprowadzające wodę z okolic drzwiczek do miski tej na dnie. Jeszcze sprawdzę działanie zmywarki gdy jest pod lekkim kątem.
    Electrolux ESL74300LO-Błąd-3 sygnały dźwiękowe-pompa ciągle pracuje
  • Poziom 14  
    Zmywarka pobiera za dużo wody i przecieka wężykami na dno. Do sprawdzenia czujnik poziomu wody (hydrostat). Podaj nr przy kodzie kreskowym z drzwi to może coś więcej pomogę.
  • Specjalista AGD
    W pierwszej kolejności wyczyść otwory w śmigłach.
  • Poziom 20  
    Namierzyłem nieszczelność. Pojawiła się na elemencie (nie znam nazwy) zaznaczonym poniżej na zdjęciach. Wykręciłem go , oringi były całe, ogólnie czysto było. Nie wiem czy dobrze zrobiłem ale lekko je "obleciałem" sylikonem sanitarnym i skręciłem. Czy wyciek w tamtym miejscu jest powodem jakiejś innej usterki?

    Dodam ze kapało delikatnie na samym początku zmywania (jakby grawitacyjnie tylko) , w późniejszym etapie pracy zmywarki nie wykazywało wycieków.

    Electrolux ESL74300LO-Błąd-3 sygnały dźwiękowe-pompa ciągle pracuje Electrolux ESL74300LO-Błąd-3 sygnały dźwiękowe-pompa ciągle pracuje
  • Poziom 1  
    Electrolux ESL74300LO-Błąd-3 sygnały dźwiękowe-pompa ciągle pracujeElectrolux ESL74300LO-Błąd-3 sygnały dźwiękowe-pompa ciągle pracuje

    Identycznie jak poprzednik. Wytarlem miske wszystko dzialalo i od nowa.
    Odkrecilem dolna listwe i namierzylem wyciek. Albo luzy na tym wezyku, albo wyzej z pod uszczelki. Jak. To wyjac, co wymieniac?