Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel corsa c - brak napięcia w spryskiwaczu przedniej szyby

anzelmus 04 Lut 2017 16:33 204 2
  • #1 04 Lut 2017 16:33
    anzelmus
    Poziom 9  

    Witam,w mojej corsie c po bardzo ostrym mrozie przestał działać spryskiwacz przedniej szyby .Po wymontowaniu go ze zbiorniczkiem spryskiwacz działa normalnie bezposrednio z akumulatora,bezpieczniki sprawdzone,przekaznik działa prawidłowo który nawet podmieniłem na inny taki sam,styki na nim przeczyszczone.Po włączeniu dzwigni od wycieraczek przekaznik stuka i nadal brak napięcia na wtyczce od spryskiwacza ,kable wyglądają na nie uszkodzone.Mam takie pytanie czy przekazniki które są wcisnięte w panel jest zdejmowalny i czy pod nim też może być jakaś przyczyna.

  • #2 04 Lut 2017 16:51
    daro31ie
    Specjalista Automatyk

    To, że przekaźnik stuka to nie znaczy że daje napięcie na silniczek. Najpierw musisz sprawdzić napięcie na wyjściu z niego.
    Jeżeli jest a na wtyczce nie ma to uszkodzony przewód.

  • #3 04 Lut 2017 17:24
    anzelmus
    Poziom 9  

    Przekaznik podmieniałem z wycieraczki tylnej bo obydwa są takie same,znajdują się obok siebie.

    Dodano po 5 [minuty]:

    Interesuje mnie też ten panel w którym są te przekazniki,czy ktoś go już wyciągał bo po obydwu stronach są dwa zatrzaski,próbowałem go wyciągnąć ,wysuwa się troszkę z tych zatrzasków i dalej nie idzie .Nie chciałbym czegoś urwać jak nie mam pewnosci.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME