Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Superb II 1,9 tdi 2010r. - Wentylator pracuje cały czas po zgaszeniu silnika

gofer62 07 Lut 2017 08:55 2238 16
  • #1 07 Lut 2017 08:55
    gofer62
    Poziom 8  

    Witam serdecznie, proszę o pomoc w rozwiązaniu problemu z pracującymi wentylatorem silnika.
    Po nocnym parkowaniu silnik zimny akumulator odłączony, podpinam klemę i po czasie 10 sek. zaczyna pracować wentylator na chłodnicy, kluczyk w stacyjce przekręcamy na zapłon, wentylator zwalnia po odpaleniu silnika wentylator przestaje pracować. Po zgaszeniu silnika i upływie 10 sekund wentylator znów zaczyna pracować. Po podłączeniu do komputera brak błędów.

    0 16
  • #2 07 Lut 2017 09:27
    rafal35
    Poziom 16  

    Najprościej było by podłączyć się czymś i sprawdzić czy nie ma błędów.Może czujnik temperatury jest uszkodzony i daje informację że temperatura jest za wysoka,bądź poza zakresem.

    1
  • #3 07 Lut 2017 10:59
    gofer62
    Poziom 8  

    Który czujnik kolega ma na mysli?

    0
  • #4 07 Lut 2017 11:57
    carrot
    Moderator Samochody

    To raczej nie czujnik, skoro wentylator pracuje po wyłączeniu zapłonu, sterownik jest w silniku wentylatora.

    2
  • Pomocny post
    #5 07 Lut 2017 12:33
    grala1
    Specjalista grupy V.A.G.

    Do sterownika dochodzą dwa grube przewody i dwa cienkie.
    Grube to zasilanie, cienkie to plus po stacyjce i sterowanie prędkości wentylatora, chyba zielony przewod.
    Wypnij te cienkie i jak będzie chodził bez nich to problem w wentylatorze.

    1
  • #6 07 Lut 2017 13:17
    1769758
    Użytkownik usunął konto  
  • #7 07 Lut 2017 13:32
    pitool
    Poziom 30  

    @Falubaz1 Tak.BLS i BXE

    0
  • #8 07 Lut 2017 15:12
    gofer62
    Poziom 8  

    Podalem zasilanie na wiatrak na te grube na krótko i wiatrak pracuje.

    Dodano po 2 [minuty]:

    Jeszcze jedno pytanie, czy pobór prądu na akumulatorze może być 1.85 A, taki zmierzylem ?

    Dodano po 1 [godziny] 36 [minuty]:

    Zdjęcia tego wentylatora

    0
  • Pomocny post
    #9 07 Lut 2017 21:27
    grala1
    Specjalista grupy V.A.G.

    Wiec wygląda na to że wentylator uszkodzony.
    Zbyt duży ten pobór.
    Ma być ok 20mA czyli 0.02A
    Chyba że pytasz o prąd wentylatora to może być.

    0
  • #10 08 Lut 2017 08:30
    gofer62
    Poziom 8  

    Odpięty wentylator i taki prąd zmierzony szeregowo przez klemę.

    0
  • #11 08 Lut 2017 08:37
    Strumien swiadomosci swia
    Poziom 43  

    gofer62 napisał:
    Po nocnym parkowaniu silnik zimny akumulator odłączony, podpinam klemę i po czasie 10 sek. zaczyna pracować wentylator na chłodnicy


    Jedynie to mnie zastanawia po co odłaczyłęś tę klemę? Reszta to pikuś, uwalony wentylator, i obudzona elektronika.

    0
  • #12 08 Lut 2017 09:06
    ALIBABA I
    Poziom 23  

    Witam kol. Strumien napisał, po co odłączyłeś tę klemę, popieram , /// zastanawiam się nad tym czy problem nie leży w obwodzie klimy, przeca jak ona za szwankuje to wentylator się wzbudzi

    0
  • #13 08 Lut 2017 18:43
    gofer62
    Poziom 8  

    Wentylator na 100 % uszkodzony, odłączyłem aby nie rozładować akumulatora.

    0
  • #14 19 Lut 2017 12:03
    gofer62
    Poziom 8  

    Koledzy sprawdzi ktoś z was za co odpowiedzialny jest bezpiecznik f6 f7 f8 w skrzynce w komorze silnika.
    Dzięki.

    1
  • #15 19 Lut 2017 17:31
    Strumien swiadomosci swia
    Poziom 43  

    I co jeszcze nie naprawione?

    0
  • #16 19 Lut 2017 19:10
    gofer62
    Poziom 8  

    Wentylator naprawiony, uszkodzony moduł na wentylatorze, ale problem z upływem prądu.

    0
  • #17 01 Paź 2018 20:19
    gofer62
    Poziom 8  

    Uszkodzony moduł , wymieniony działa wentylator

    0