Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Focus MK1 1,8 TDCi - Nie odpala silnik po włączeniu podgrzewania przedniej szyby

12 Lut 2017 16:42 477 5
  • Poziom 10  
    Witam, mam problem z odpaleniem auta.
    Auto stało tydzień pod chmurą w temperaturach poniżej 10stopni.
    Wcześniej nie miałem problemu z uruchomieniem auta nawet w niższych temperaturach gdzie auto stało 2 tygodnie.
    Wracając do problemu, wsiadłem do auta, samochód uruchomiłem, włączyłem podgrzewanie przedniej szyby i auto zgasło. Spróbowałem ponownie uruchomić, rozrusznik kręci i nic.
    Nie mam pojęcia gdzie szukać problemu.

    Dodatkowo zauważyłem, że po tym jak zgasło auto nie mogę nawet włączyć podgrzewania przedniej szyby (dioda nad przyciskiem nie świeci) - bezpiecznik jest sprawny. Podgrzewanie tylnej szyby działa - dioda się świeci.

    Bardzo proszę o podpowiedź gdzie szukać problemu i jak go rozwiązać.
  • Poziom 14  
    proponuję zacząć od wymiany filtra paliwa i sprawdzenia stanu akumulatora.
  • Poziom 10  
    Akumulator wymieniłem 2lata temu, więc jest sprawny tym bardziej że auto odpaliłem wcześniej. Filtr paliwa wymieniłem w sierpniu zeszłego roku, filtr marki MAN . Ropę tankuje na stacji BP.
  • Poziom 14  
    Wiesz to że filtr wymieniłeś latem o niczym dobrym może nie świadczyć. Jedno tankowanie i woda w paliwie . Tak jak pisałeś niskie temp.mogła woda zamarznąć nawet w przewodach i klapa. Odnośnie akumulatora to lepiej przed odpalaniem podładuj
  • Poziom 35  
    Wg mnie masz kiepski akumulator - sprawdź stosownym przyrządem. Po uruchomieniu silnika odczekaj nieco, aż alternator podładuje akumulator, a nawet wyłącz zbędne odbiorniki na ten czas, a podgrzewanie szyby włącz później.
    Przypominam, że podgrzewacz szyby, to dość duże obciążenie dla (kiepskiego) akumulatora.
    Sprawdź przy okazji poprawność ładowania alternatora.
  • Moderator Samochody
    skoro zgasł równo po włączeniu grzania szyby i na dodatek teraz już grzanie nie działa, to.możliwe że jest to współzależne.
    sprawdź chociaż bezpieczniki bo widzę, że oprócz pytania nie zrobiłeś nic :)

    dwu letni akumulator to w dzisiejszych realiach często już zlom. Tj. pół roczny filtr paliwa...