Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Husqvarna 55 - Słabe smarowanie łańcucha

12 Lut 2017 21:23 2838 13
  • Poziom 8  
    Witam Panowie;

    Mam pytanie a raczej kilka:

    W sobotę ciąłem zwalone świeże klocki na opał u siebie na wsi ( olszyna parę jabłoni orzech..)
    co jakiś czas sprawdzam czy daje ślad łańcuch na jasnym podłożu, po 3 h przestał wyrzucać olej tak żeby go było widać.

    Przeczyściłem prowadnice, wszystkie rowki i co tam instrukcja każe, dwa otwory na bloku pilarki także, generalnie czysto.
    Olej cieknie ale według mnie coś za słabo, łańcuch po przegazowaniu się świeci od oleju ale nie"rzyga na ziemie jak należy.

    sprawdzałem na nowiutkiej prowadnicy Huski to samo ( łańcuch new Oregona)
    Zrobiłem nawet próbę króciutko bez prowadnicy , olej cieknie ( z pierwszego otworu , tego bliżej zębatki napędzającej łańcuch)

    Zapowietrzyła się pompka? W sumie praca na takim miękiszu mokrym to straszna papka wejdzie w każdy zakamarek, Bo jakby zdechła to raczej na amen... A może się mule i dlatego pytam mądrzejszych na tym forum ;)

    Może coś doradzicie bo chce jechać na wycinkę w środę, generalnie piła tnie bosko <crazy>

    Olej oczywiści zalany Ekopil

    Pozdrawiam;
    Rafał
  • Poziom 23  
    Witam.
    W moim Partnerze miałem to samo a powodem usterki było to że zużyła się "pompka" oleju znajdująca się pod koszem sprzęgła. Niestety elementy są z tworzywa i z racji tego muszą się wyeksploatować po kilku latach używania pilarki. Plusem jest to że owe elementy występują jako część zamienna.
  • Poziom 8  
    no właśnie tylko czy to objaw że osłabła czy bo tak jak napisałem wyżej olej podaje tylko słabo... ile powinno być tego oleju po 3 krotnym krótkim przegazowaniu bez prowadnicy ( wcześniej wyczyściłem wszytko do sucha)
  • Poziom 23  
    Brud który się tam uzbiera też nie służy tej przekładni spełniającej role pompki oleju. Nie jestem fachowcem od pilarek niestety, ale może u kolegi wystarczy jeszcze przepłukać etyliną układ smarowania i pomoże. U mnie na początku pomagało. Olej powinien skapywać z łańcucha na wyższych obrotach. Jaka ilość jest pobierana ze zbiornika nie wiem, ale pełny zbiornik wystarczał u mnie na godzinę pracy pilarki.
  • Poziom 8  
    ============================================
    mały update:
    już chyba wiem ale to będzie pewne po dostaniu się do ślimaka.

    Obstawiam na razie 2 rzeczy : albo wytarł się ślimak albo bolec który wychodzi z karteru i przytrzymuje pompkę.

    Panowie mam prośbę przejrzałem tutoriale jak odkręcić bęben sprzęgła:

    1. jaki sznurek do blokady tłoka?
    2. czy cylinder tłok muszę opuścić na sam dół cylindra? Czyli czy ilość wepchanego sznurka ma znaczenie ?
    3. po obdukcji elementów smarowania składam z powrotem i tu pytanie: jakie kroki step by step zastosować żeby zapadek rozrusznika nie u...ć :)

    Pozdrawiam;
  • Poziom 23  
    Tam jest lewy gwint z tego co pamiętam. Ja blokowałem tłok śrubokrętem owiniętym taśmą izolacyjną. Nie odkręcamy koła magnetycznego tylko sprzęgło po drugiej stronie.
  • Poziom 34  
    Sznurek do blokady tłoka to najlepszy taki jak do zapalania piły. Sprzęgło odkręca się zgodnie z kierunkiem obrotu łańcucha.
  • Poziom 10  
    wojtek1234321 napisał:
    Sprzęgło odkręca się zgodnie z kierunkiem obrotu łańcucha.
    Zgadza się , przy pracy silnika i obciążeniu łańcucha sprzęgło musi się automatycznie dokręcać (dociągać) . więc odkręcenie sprzęgła musi być zgodne z ruchem łańcucha.
  • Poziom 12  
    Witam, stary post, ale pozwolę sobie na poprawke dla potomnych. Sprzęgło w pilarce odkręcamy w LEWO, w trakcie pracy sprzęgło ma być dociągane, a sprzęgło i wał obraca się w prawo!!!!!!
  • Poziom 34  
    Cinek_Barczewo napisał:
    Witam, stary post, ale pozwolę sobie na poprawke dla potomnych. Sprzęgło w pilarce odkręcamy w LEWO, w trakcie pracy sprzęgło ma być dociągane, a sprzęgło i wał obraca się w prawo!!!!!!

    Jak sprzęgło i wał obraca się w prawo to sprzęgło ODKRĘCAMY w KIERUNKU ZGODNYM Z KIERUNKIEM OBROTU WAŁU, CZYLI TEŻ W PRAWO - koniec i kropka.
  • Poziom 12  
    Panowie, jest mi wstyd, wyrażąm skruchę, oczywiście że w PRAWO, przepraszam nie rozumiem dlaczego popełniłem taka gafe.... Zwracam honor, wybaczcie
  • Poziom 10  
    Już miałem się wypowiedzieć , ale kolega dokonał tego co należało . Cinek_Barczewo czasami trzeba głębiej się zastanowić i pomyśleć za nim się napisze takie bzdury , ale bez obrazy , każdy może się pomylić . W końcu jest po to forum by wyjaśniać takie wątpliwości . ;-)
  • Poziom 12  
    pechowiec 13 napisał:
    Już miałem się wypowiedzieć , ale kolega dokonał tego co należało . Cinek_Barczewo czasami trzeba głębiej się zastanowić i pomyśleć za nim się napisze takie bzdury , ale bez obrazy , każdy może się pomylić . W końcu jest po to forum by wyjaśniać takie wątpliwości . ;-)

    Nie wiem, chyba po pracy zmęczony jestem i czas iść spać :D
  • Poziom 10  
    Więc dla potomnych - ma być zgodnie z ruchem łańcucha . A może odkręcałeś magneto i nastąpiła pomyłka ? bo odkręcałeś ją w lewo .