Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak napięcia na świecach żarowych

13 Lut 2017 19:15 1686 10
  • Poziom 8  
    Witam!
    Mam problem z grzaniem świec żarowych w VW Touran 1.9 TDI, 105KM, 2003r. Świece i czujnik temperatury płynu chłodniczego były wymienione lecz świece nadal nie grzeją. Czy jest możliwość sprawdzenia czy jest napięcie na przewodach do tych świec? Czy może być uszkodzony przekaźnik do świec jeśli tak to gdzie on się znajduje?
    Pozdrawiam k10210.
  • Pomocny post
    Poziom 29  
    Jeżeli dysponujesz multimetrem to końcówka czarna multimetru do klemy (-) akumulatora, czerwona końcówka miernika w fajkę (przewód do świecy) i niech Ci ktoś w tym momencie przekręci kluczyk w stacyjce na pozycję 1. Przez czas w jakim powinny się grzać świece, powinno być napięcie na tych przewodach. Jeżeli nie ma to jak najbardziej może to być wina uszkodzonego przekaźnika. Przekaźniki znajdują się jak dobrze pamiętam pod kierownicą. Jeżeli się mylę niech ktoś mnie poprawi.
  • Poziom 8  
    Sprawdzałem żarówką na 12V i się nie zaświeciła jak przekręciłem kłuczyk więc pewnie będzie walnięty ten przekaźnik. Czy można jeszcze jakoś sprawdzić ten przekaźnik?
  • Poziom 8  
    Tak około 2 sekundy
  • Poziom 8  
    Nie nic nie słychać.
  • Pomocny post
    Poziom 38  
    Równie dobrze może być uszkodzona wiązka do czujnika temp. objawy takie same. Przydała by się diagnostyka i podejrzenie temp. jaką widzi sterownik.
  • Poziom 29  
    piotrekwoj1 napisał:
    Równie dobrze może być uszkodzona wiązka do czujnika temp. objawy takie same. Przydała by się diagnostyka i podejrzenie temp. jaką widzi sterownik.

    No tego też wykluczyć nie można.
    Czy kolega ma możliwość prześwietlić to autko jakimś programem diagnostycznym?
  • Poziom 8  
    Tak mam zamiar zrobic to jutro VAG-COM'em