Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volvo v50 2.0d - Układ wtryskowy awaria

13 Lut 2017 22:01 3033 6
  • Poziom 15  
    Witam
    Kupiłem v50 silnik cieżko odpalał i wypadał jeden zapłon , zdiagnozowane przez właściciela jako padnięty pierwszy wtrysk . Po powrocie do domu zaglądam na wtryski a tam , trzy różne numery i klasy . Znalazłem w okolicy wtryski z focusa mk2 tez 2.0d 9647247280 po zamontowaniu występuje kopcenie biało niebiesko przy wolnej jeździe .Pojechalem do serwisu volvo niezależnego na ustawienie klas wtrysków w komputerze na 5 ale nic nie pomogło . Jedynie po wymianie oleju trochę ustąpiło ale spaliny aż szczypią w oczy ale po 100 km olej nie wzrósł Ma ktoś jakis pomysł czym mam zdiagnozować układ wtryskowy ? ,bo forscan mi sie nie łączy z autem , a podobno vida nie pokazuje korekt wtrysków tak usłyszałem w serwisie .
  • Poziom 9  
    Witam,

    EPS i CRU ZAPP powinno dać Ci wszystkie pożądane informacje. Jak nie masz dostępu to dam Ci kontakt, powodzenia
  • Poziom 15  
    Dziś okazało sie ze zaczęły sie wylanczac dwa zakupione wtryski i występuje szarpanie wiec jest to chyba wina wtrysków :/
  • Poziom 15  
    Czarna magia z tym autem :( wtryski wymienione na nowe z serwisu volvo . Auto przykapca nie spalona ropa z wydechu i delikatnie przerywa do 2 tys obrotów , po wykręceniu świec żarowych świece śmierdzą ropa . Kompresja zmierzona 26.5 bara na każdym po 2 dniach stania na zimnym
    Ciśnienie paliwa na wolnych 280 290 tys hPa przy kopceniu 300 310 hPa . Rozrzad rownież był wymieniony ustawiony na znaki . Ma ktoś jakieś pomysły

    Walczyłem dalej z autem i zauważyłem ze jakie kolwiek odpiecie czujnika nie wywala błędu , odłączyłem czujnik temp paliwa błędu brak , czujnik obrotów walka nie odpalał ale błędu tez nie było . Występuje tylko jeden błąd p0406 którego nie idzie skasować . Nawet po podmianie egr na drugi .
  • Poziom 1  
    Jak możesz to napisz czy poradziłeś sobie z problemem bo mam u mnie chyba ten sam problem
  • Poziom 15  
    Wycięty dpf i komputer próbował go wypalać .