Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

man tga 18390 - sprzęgło bierze przy samej podłodze i nie ślizga

gosia34 16 Lut 2017 18:04 945 11
  • #1 16 Lut 2017 18:04
    gosia34
    Poziom 2  

    Stało mi się to nagle sprzęgło pracowało do 8 biegu dobrze, później chciałem zredukować, nacisnąłem na sprzęgło i już było twarde.Kilka razy wcisnąłem i dało się wcisnąć mocno ale słabo wracało. Po pompowaniu znowu wróciło do miękiego stanu ale bierze tylko na samym dole ok.2cm. Gdy podpompuje pedałem trochę się podnosi, płyn w zbiorniczku nie ubywa i siłownik jest nowy. Sprzęgło ma przejechane ok. 300km. Nie wyświetla żadnego błędu.
    Proszę o pomoc.

    0 11
  • #2 16 Lut 2017 19:28
    darfur5
    Poziom 30  

    Może być problem z łapą (widelec) wysprzęglika, łożyskiem wyciskowym, sprawdź te dwa elementy.

    0
  • #3 16 Lut 2017 20:01
    gosia34
    Poziom 2  

    Podejrzewam, że może to być pompa wspomagania pod pedałem, bo gdy podpompuje to się podnosi.

    0
  • #4 16 Lut 2017 20:09
    darfur5
    Poziom 30  

    Więc niech ktoś naciśnie ci kilka razy na pedał sprzęgła, a ty sprawdź jak zachowuje się wysprzęglik, być może, że dobrze typujesz.

    0
  • #5 17 Lut 2017 12:53
    svavecone
    Poziom 25  

    gosia34 napisał:
    Podejrzewam, że może to być pompa wspomagania pod pedałem, bo gdy podpompuje to się podnosi.


    Jeżeli wysprzęglik nowy, przewody odpowietrzone, to tak jak powyżej.
    Może się pompka po prostu skończyła ...a może zalany był płyn syntetyczny typu DOT 4 :) .

    0
  • #6 17 Lut 2017 18:29
    gosia34
    Poziom 2  

    Płyn nie był dolewany i w ogóle nie ubywa. Dzisiaj go znowu odpaliłem i jest sprzęgło tylko 2 cm na dole, jak go podpompuje to się podnosi do góry, jeśli przestanę go pompować to znowu schodzi do 2 cm i ciężko jest wbić bieg. Zastanawiam się nad wymianą pompki.

    0
  • #7 17 Lut 2017 19:28
    kaczy2214
    Poziom 13  

    Jak pedał zrobił się twardy to znaczy że z jakiegoś powodu wysprzęglik nie dostał powietrza, czy to był jakiś turecki wysprzęglik, albo inny zamiennik? Jak pompujesz pedałem i jest wyżej to znaczy że jest zapowietrzony. Odpowietrz na początek, jak masz jakiś wysprzęglik to podmień i sprawdź bo może pompki nie warto wymieniać

    0
  • #8 17 Lut 2017 19:40
    gosia34
    Poziom 2  

    Wysprzęglik był założony nowy WABCO. Nie sprawdzałem jeszcze przewodów, są one od nowości od 2006 roku.

    0
  • #9 17 Lut 2017 19:55
    kaczy2214
    Poziom 13  

    Odpowietrz może coś jeszcze z tego będzie

    Dodano po 6 [minuty]:

    Sprawdź czy w ogóle da się odpowietrzyć może coś się stało z przewodem od pompki do wysprzęglika. Może się rozwarstwił albo jakieś inne cuda. Kiedyś miałem taki przypadek że urwał się kabel od masy i minus poszedł oplotem przewodu do kabiny wtedy przewód zamknął się na całej długości

    0
  • #10 17 Lut 2017 20:29
    darfur5
    Poziom 30  

    Sprawdź wszystko co było wyżej opisane, bo opisujemy prawdopodobne usterki a ty nie raczyłeś nawet się schylić pod wóz.

    0
  • #11 18 Lut 2017 00:45
    kakibara
    Poziom 28  

    Cześć, powietrze może dostawać się przez połączenie przewodu z pompką przy kabinie - 2 małe oringi przepuszczają, jeżeli wymieniono/wymieniłeś na dole pompę - nie jest możliwe że nie ubyło płynu i że jest nie zapowietrzony - ja odpowietrzam zawsze od dołu do góry, dwa jeżeli robił wymianę serwis na pewno kalibrował sprzęgło - zostało to wykonane jeżeli wymieniałeś sam?
    Napisz nam jaki masz kolor płynu w zbiorniczku - musisz mieć zalany ZHF...... może jak kolega pisze ktoś wlał dot4 i masz pompę do wymiany - nową. Sprawdź czy jeżeli ktoś pompuje pedałem sprzęgła czy leci płyn hydrauliczny zmieszany z powietrzem z odpowietrznika pompy na dole.

    0
  • #12 19 Lut 2017 15:09
    lukasz gt
    Poziom 8  

    cześć w manie kolego tylko się odpowietrza od doły i trzeba mieć do tego przyrząd do wpompowywania płynu i nie jakiegoś tylko jest specjalny płyn hamulcowy w sklepie ci powiedzą ,a jeśli chodzi o twoją usterkę to też to miałem, to jest układ zapowietrzony i kropka, pompka pompuje wysprzęglik tylko 2cm i daje tak zwany impuls do zaworu pneumatycznego żeby docisnął łapę ,efekt nie wchodzenia biegów to jest efekt złego płynu lub zapowietrzenia i pamiętaj że jeżeli płyn jest zmieszany to nic z tego nie będzie bo będzie się z orginałem pienił i wchodził w reakcje.

    1