Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane I 1,6 16V II sonda lambda

Dawid W 18 Lut 2017 23:48 618 6
  • #1 18 Lut 2017 23:48
    Dawid W
    Poziom 13  

    Witam wszystkich.
    Aktualnie zajmuję się Renią szwagierki jak w tytule. Po podpięciu auta pod komputer(Delphi) wyskoczyły trzy błędy:
    -problem z pierścieniem immobilizera (był odpalany na innym kluczyku, tym się jakoś na razie nie martwię)
    - czujnik stukowy też nie jako błąd stały- dał się skasować
    -sonda lambda za katalizatorem, czyli dolna, tu na biegu jałowym jak i na prze gazówce wartość trzyma się na około 450 mV oraz jest błąd tej właśnie sondy ale też nie jako stały.
    Dzisiaj podczas pomiaru zwykłym miernikiem zauważyłem że na sondzie górnej (przed katalizatorem) jest napięcie 12v do podgrzania sondy natomiast na drugiej sondzie jest tylko +. Czy tak ma być czy mam gdzieś uwaloną wiązkę lub nie daj boże komputer.
    Liczę na Waszą pomoc i dziejuję

  • #2 19 Lut 2017 02:10
    grzybeek11
    Poziom 12  

    Cześć.
    Jak dokładnie jest opisany błąd w Delphi'm ?
    Co do wiązki to narazie bym Sobie głowy nie zawracał. Najpierw trzeba zacząć od sondy. Zacznij od sprawdzenia przewodu, (tego który jest razem z sondą) czy nie jest uszkodzony.
    Ale na początek podaj nazwę tego błędu sondy.

  • #3 19 Lut 2017 06:44
    Dawid W
    Poziom 13  

    Błąd to:
    DF 058- Sonada lambda za katalizatorem
    - nieciągły
    DF- 058 -Tylna sonda lambda
    - nieciągły

    Posprawdzałem wiązki od pierwszej jaki i drugiej sondy i wszystkie kable mają ciągłość. Więc nadzieja że to kabel uwalony odpadła. ECU po wizualnych oględzinach jak nowe ale zdaje sobie sprawę że to nie wyznacznik.
    Sonda na grzałce ma około 10Ω

  • #4 25 Lut 2017 21:14
    Dawid W
    Poziom 13  

    Witam ponownie
    Na początku pierwszego posta pisałem że mam błąd immobilizera i że tym się nie martwię jakoś specjalnie ale powoli zmieniam zdanie. Wyskakują mi dwa błędy jako stałe ale do usunięcia i po 4-5 km na ciepłym silniku nie pojawiły się.
    - 054 Zasilanie czytnika, zwarcie do zasilania +12v Jako stały
    - 054 Zasilanie pierścienia czytnika, przerwa w obwodzie lub zwarcie do masy Jako stały
    Centralny wszelkiego rodzaju oświetlenie wnętrza itp działa normalnie, silnik ma moc nie gaśnie, kontrolka na desce rozdzielczej(czerwona) mruga po wyjęci kluczyka z częstotliwością około jednego raza na 2-3 sekundy, gdy silnik zapalony ani razu. Jest też błąd drugiej sondy jako nieciągły
    DF058- Sonda Lambda za katalizatorem, Nie ciągły ale po 4-5 km pojawił się znowu. Sonda wymieniona na nową DENSO. Bezpieczniki koło akumulatora-prawa strona na podszybiu bez śladów rdzy itp. Martwi mnie brak masy na grzaniu świecy(na pierwszej wszystko ok), kable sprawdzone miedzy EKU a sondami i wszystkie mają przejście z tym że jeden miał opór około 3 razy większy od pozostałych przewodów-niestety nie kojarzę który

  • #5 26 Lut 2017 00:59
    grzybeek11
    Poziom 12  

    Cześć
    Widzę że problem za problemem się pojawia. Niestety mnie też to dopadło..
    Próbowałeś odłączyć czytnik i wtedy sprawdzić błędy? Jeśli po odłączeniu wyskoczy ten sam błąd to może znaczyć że coś w wiązce jest nie tam. Wszystkie bezpieczniki posprawdzane?
    Sondę kupiłeś pod ten mode? Czy uniwersalną?

  • #6 26 Lut 2017 08:59
    Dawid W
    Poziom 13  

    Sonda uniwersalna ale z numeru vin i u gościa który ma duże doświadczenie w handlu częściami samochodowymi. Bezpieczniki ok. W tym aucie jest kluczyk nie karta bo chyba o to Ci chodzi z czytnikiem?

  • #7 04 Lip 2017 21:31
    Dawid W
    Poziom 13  

    Witam wszystkich.
    Trochę czasu minęło od zakończenia naprawy tego autka. Błąd podgrzewania drugiej sondy lambdy lambdy jest jako błąd sporadyczny, sonda praktycznie pokazuje 0 MV więc biorę to za dobrą monetę. Nie zapalił się czek od około pół roku i nie ma żadnego innego błędu.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo