Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik 2480 obr/min plus przekładnia ślimakowa - nie działa

debalek 21 Lut 2017 11:48 330 1
  • #1 21 Lut 2017 11:48
    debalek
    Poziom 2  

    Witam
    Jak w temacie mam problem z motoreduktorem:
    Silnik SKF80-4/2B trójfazowy, dwubiegowy 1480 obr/min (0,65 kW) lub 2480 obr/min (0,85 kW) połączony z przekładnią ślimakową 063 i przełożeniu 1:40.
    Chciałem uzyskać napęd do dwóch urządzeń, jedno ok 35 obr/min, drugie ok 60 obr/min.
    Silnik sprawdzony na wolnych i szybkich obrotach (przełącznik dwubiegowy) i działa poprawnie bez podłączonego reduktora. Podłączenie raczej poprawne, zgodnie ze schematem przełącznika. Dodatkowo przed przełącznikiem dwubiegowym, jest założony przełącznik do prawych/lewych obrotów.
    Problem pojawia się przy próbie uruchomienia na wyższych obrotach silnika.
    Zamiast założonych 60 obr/min, mam strasznie wolne obroty na wałku wychodzącym z reduktora - rzędu kilku, kilkunastu obr/min i dość głośnie "buczenie" silnika.
    Może ktoś ma pomysł dlaczego tak się dzieje, za słaby silnik? A może ja popełniłem jakiś błąd przy podłączaniu?

  • #2 21 Lut 2017 18:06
    sigwa18
    Poziom 27  

    Niestety zmiana obrotów odbywa się kosztem mocy (wyłącza się cewki uzwojenia silnik traci połowę mocy) i pewnie nie ma siły uciągnąć maszyny.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME